Teraz jest poniedziałek, 13 lipca 2020, 09:46




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z pug-inem Vitascene V2 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: czwartek, 16 kwietnia 2015, 11:09
Posty: 41
Post Problem z pug-inem Vitascene V2
Witam. Zassałem sobie dzisiaj najnowszego plugina Vitascene V2 ze stronki Prodad (oczywiście trial)na próbę do AP CC2014. Nie wiem dla czego ale gdy próbuje wrzucić jakiś filtr lub przejście Vitascene, zamyka mi program ADobe Premiere. Wyskakuje że wystąpił w premierce jakiś błąd. Próbowałem już wszystkiego .Do czego doszedłem to, to że Vitascene nie chce współpracować z innym pluginem o nazwie NewBlue total FX. Gdy odinstaluje New Blue to Vitascene chodzi beż zażutu. Może ktoś miał ten sam proble z Vitascene że nie był kompatybliny z innymi pluginami w Adobe premierce. Doradźcie co jeszcze mogę zrobić. Zależy mi na tych dwóch pluginach, nie chcę z żadnego rezygnować. Może w jakiś sposób to wina karty graficznej? (mam gtx660) Gdzie jeszcze mogę szukac przyczyny?


wtorek, 9 czerwca 2015, 22:09
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL