Teraz jest wtorek, 19 stycznia 2021, 08:37




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z renderowaniem w Premierce i Encoder 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: czwartek, 16 kwietnia 2015, 11:09
Posty: 41
Post Problem z renderowaniem w Premierce i Encoder
Może ktoś mi pomoże , ostatnio kiedy exportuję materiał czy to w premierce, czy w encoderze wyskakuje mi taki błąd:
- Czas kodowania: 00:13:11
11/30/2017 01:13:08 AM : Kodowanie nie powiodło się
------------------------------------------------------------
Błąd eksportu
Błąd kompilowania filmu.

Błąd renderowania GPU

Nie można przetworzyć klatki.

Zapisywanie za pomocą modułu eksportowania: H.264
Zapisywanie do pliku: \\?\F:\Pendrive\Bądkowo 19.08\cz.1.mp4
Typ zapisywanego pliku: H264
W pobliżu kodu czasu: 00:13:54:12 - 00:13:54:22
Efekt renderowania: AE.ADBE SubspaceStabilizer
Renderowanie przy przesunięciu: 834,240 sekund(y)
Składnik: EffectFilter typu GPUVideoFilter
Selektor: 9
Kod błędu: -1609629695
Może ktoś coś poradzi, o co tu kur... chodzi. !


czwartek, 30 listopada 2017, 23:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL