Teraz jest wtorek, 7 lipca 2020, 21:29




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Dźwięk w UMS 7.0 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: wtorek, 25 marca 2003, 23:04
Posty: 102
Post Dźwięk w UMS 7.0
Witam! Pracuję na UMS 6.5. Przymierzem się do przesiadki na UMS 7.0
Znajomy mówił że w 7.0 jeżeli jest jedna ścieżka audio to dźwięk ma głośność 100% jeżeli dwie ścieżki nakładają się na siebie to w każdej ścieżce głośność spada na 50%. Czy to wada programu – czy trzeba zmienić coś w ustawieniach. Zanim wydam sporo kasy na upgrate chciałbym wiedzieć że będę w 100% zadowolony.
Z góry dzięki.
Pozdro.


sobota, 12 lutego 2005, 01:55
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: czwartek, 30 października 2003, 02:31
Posty: 137
Post 
Witam.

Była to wada w pierwszym wydaniu wersji 7.0 która została od razu poprawiona przez łatkę. W tej chwili jest service pack 2 do UMS Pro 7 i wszystko jest OK.

Pozdrawiam
Jacek.


sobota, 12 lutego 2005, 12:22
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL