Teraz jest poniedziałek, 13 lipca 2020, 09:51




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem-UVS 9.0 pod koniec filmu obraz skacze (svcd) 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 24 sierpnia 2003, 16:31
Posty: 8
Post Problem-UVS 9.0 pod koniec filmu obraz skacze (svcd)
Witam!

mam problem:
zgrywam film z kamery dv programem uvs 9.0. Edytuje go (muzyka, efekty itp) po czym nagrywam film na plyte cd w formacie svcd. odtwarzam na stacjonarnym dvd - wszystko jest ok do momentu w ktroym film sie juz prawie konczy. Ostatnie 30 sekund chodzi tragicznie, dzwiek jest o.k. ale obraz strasznie zwalnia i skacze.

Prosze o pomoc :)

Dziekuje.


poniedziałek, 13 czerwca 2005, 11:04
Zobacz profil
Nowy
Nowy

Dołączył: środa, 22 czerwca 2005, 20:26
Posty: 3
Post 
Moim zdaniem to wina płytki. Spróbuj nagrać film na płytce innego producenta (lepszego). Spróbuj też odtworzyć płytkę na kompie (ale z płyty nie z twardziela) w trybie odtwarzacza dvd


środa, 22 czerwca 2005, 20:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL