Teraz jest środa, 8 lipca 2020, 12:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 UVS8 nie daje mi stworzyć filmu 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 21 czerwca 2005, 01:59
Posty: 2
Post UVS8 nie daje mi stworzyć filmu
Witam. Mam taki problem z tym programem. Gdy zainstalowałem go pierwszy raz, wszystko było ładnie i nie miałem problemu o którym zaraz napisze. Zrobiłem swój pierwszy film. Ale ostatnio postanowiłem zrobić kolejny i po jakimś czasie zainstalowałem ponownie program Ulead Video Studio 8, lecz po zrobieniu filmu gdy klikam w zakładce SHARE na CREATE VIDEO FILE, system chwilę popracuje i wyrzuci błąd zamykający program. Nie wiem czemu tak się dzieje, kiedyś nie miałem tego problemu, a teraz nie moge zrobic video file nawet z 5 sekundowego projektu. Zawsze wywala błąd.

Mam Athlon XP 2000+ i 1 GB RAM oraz system Win XP SP2. Progs jest zainstalowany na C: (1 GB wolne / 14 GB ), a projekt trwa około 15 minut. Pozostałe opcje działają dobrze, np: moge zrobić Create Disc, ale nie działa akurat to co potrzebuje. Ma ktoś jakieś porady, oprócz formatowania?


wtorek, 21 czerwca 2005, 02:09
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 21 czerwca 2005, 01:59
Posty: 2
Post 
Dobra, już działa. Nic nie robiłem, samo się naprawiło - nawt nie wiem jak.


czwartek, 23 czerwca 2005, 10:44
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL