Teraz jest czwartek, 2 lipca 2020, 07:40




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Dźwięk w UVS9 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 11 listopada 2005, 17:05
Posty: 10
Post Dźwięk w UVS9
Witam. Mam problem z pogorszeniem jakości dźwięku w UVS9 ale tylko już na wypalonej płycie, w kompie w czasie przeglądania jest normalnie. Gdy wypalam płytę DVD, ustawiony mam dźwięk dolby digital, ale mp3 podstawione jako podkład muzyczny dziwnie buczy. Niby słychać co to za kawałek ale wyraźnie gorzej niż w czasie montażu w kompie. Jeśli na podkład nałoży się dźwięk mowy z filmu to już zupełny dramat, tymczasem w czasie montażu było słychać dobrze i jedno i drugie. Wina stacjonarnego DVD i TV to raczej nie jest, bo oba są dobre. Macie jakieś pomysły? Może zmienić jakość dźwięku w Project settings -> MPEG settings ?


czwartek, 16 lutego 2006, 22:06
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 16 czerwca 2005, 17:57
Posty: 20
Post 
Postaraj sie skombinowac te podklady w audio bo te mp3 co podlozyles moga byc w kiepskiej jakosci i przy przetwarzaniu na dvd wszystko wychodzi mialem podobny problem i schrzanilem przez to czesc fajnego filmiku.
Pozdrawiam


piątek, 17 lutego 2006, 00:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL