Teraz jest wtorek, 7 lipca 2020, 18:14




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Ulead 9 a MP3 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 6 lutego 2006, 19:03
Posty: 8
Post Ulead 9 a MP3
Witam

Ostatnio na próbę zainstalowałem Ulead Videostudio 9 spolszczenie i próbowałem zrobić filmik 2 minutowy z podkładem z MP3. Niestety przy próbie odsłuchu tej MP3 program się zawiesza, lub wyskakuje komunikat Unnable to open file, i wychodzi z programu. Dziwne trochę gdyż otwierając ten sam plik MP3 w Ulead 8 działa bez problemu. nie wiem czy źle zainstalowałem program (jest zainstalowany na innym dysku) czy jakiś inny ZONK zrobiłem że to nie działa...


piątek, 24 lutego 2006, 20:08
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post 
Nie ma autoryzowanego spolszczenia do videostudio 9. Zapewne to spolszczenie uszkodzilo program. Zainstaluj program od nowa tym razem bez spolszczenia. Tez kiedys instalowalem spolszczenie ale videostudio po tym dzialalo wadliwie.


poniedziałek, 27 lutego 2006, 14:26
Zobacz profil
Nowy
Nowy

Dołączył: poniedziałek, 6 lutego 2006, 19:03
Posty: 8
Post 
Odinstalowałem Ulead, wyczyściłem rejestr, i ogólnie jeszcze dysk z tych śmieci pozostawionych z Ulead 9, zainstalowałem ponownie bez spolszczenia, i co?
i to samo, nie wiem co jest grane, ale grać mypytrzy nie kce... poza tym nie wiem jakim cudem wszystkie ustawienia Ulead jakie poustawiałem po pierwszym instalowaniu pozostały 8O . Znów zrobiłem odinstalowanie, czyszczenie ręczne rejestru, czyszczenie dysku, restart komputra, i instalka, niestety ale chyba jednak sprawdzony Ulead 8 pozostanie... Kupię tylko licencję na moją panią studentkę i pompa. Nie będę na razie inwestował w Ulead 9, choć jest przyjemniejszy od 8.

PS
Reinstalacji systemu nie robiłem bo nie mam na to czasu jak narazie, a tyle mam poustawiane w systemie że jak mam to od nowa robić to chyba z 5 godzin by było, nie stać mnie na to... jak narazie, a wiem że reinstalacja systemu by pewnie pomogła.

Dzięki i tymczasem


niedziela, 5 marca 2006, 11:59
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post 
Oczywiscie reinstalacja systemu zapewne pomoze. Bo w takim razie w uszkodzeniu systemu nalezy doszukiwac sie przyczyn. Jesli zainstalowales videostudio 9 nie odinstalowujac 8-emki to tez nie dobrze. Videostudio 9 nie jest kaprysne i poprawnie dziala na zdecydowanej wiekszosci komputerow. Ale ogolnie nie jest to uciazliwy problem bo mp3 mozesz przekonwertowac na wav osobnym programem i dolaczyc do projektu.

Ustawienia po reinstalacji 9 tki pozostaja poniewaz zapisuja sie one w folderze "documents and settings" (windows XP), ale gdzies glebiej byc moze ukrytym pliku. Tak mi sie wydaje, ale nie daje glowy, bo dokladnie nie pamietam.

Przepraszam za troche mgliste odpowiedzi, ale Twoj problem nalezy do gatunku "rzadkich" i ciezko cos "precyzyjnie" poradzic.


wtorek, 7 marca 2006, 00:02
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL