Teraz jest wtorek, 14 lipca 2020, 15:03




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 UVS 9 - wywala przy "SHARE" --> POMOCY PLS !!! 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 11 listopada 2005, 17:05
Posty: 10
Post UVS 9 - wywala przy "SHARE" --> POMOCY PLS !!!
Witajcie,
Bardzo proszę o pomoc, bo dostaję już p.dolca... :evil:
Mam od dawna UVS9 i zawsze chodziło bez większych problemów. Fakt, czasami mnie wywalało przy szybko zmienianych zakładkach czy innych szybkich manipulacjach programem. Ale generalnie było OK.
Niedawno zainstalowałem na próbę UVS10+ i chyba po tym moje stare UVS9 zwariowało. Teraz montaż odbywa się OK, ale kiedy chcę nagrać robotę na płytę, a konkretnie kiedy otwieram zakładkę share, program mieli dyskiem dość długo i potem mam standardowy windowsowy komunikat o błędzie (to okienko z debugowaniem, wysyłaniem informacji itd).
Odinstalowałem już UVS 10, parę razy reinstalowałem moje UVS9, czyściłem system i rejestr (registry mechanic'em), zmieniałem rozmiar pliku stronicowania, zapodawałem defraga i nic!!! :cry:
:cry: :cry: Nie jest to też raczej wina jakiegoś programu pracującego w tle, bo pracują tylko antywir i firewall (te same co kiedyś).
W komunikacie o błędzie jest odniesienie do pliku udvduserex40lite.dll
Co ja mam zrobić, czy zostaje mi tylko reinstalka Windowsa ? 8O
Mój system to Athlon64 2800+, WinXP SP2, Radeon 9600Pro, 512 RAM.
Dzięki.


sobota, 18 listopada 2006, 19:28
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL