Teraz jest wtorek, 7 lipca 2020, 19:59




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z odtwarzaniem w oknie Source w Ulead Media Pro 8 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: piątek, 17 lutego 2006, 00:14
Posty: 27
Post Problem z odtwarzaniem w oknie Source w Ulead Media Pro 8
Witam
Posiadam program Media Stydio Pro 8. Mam problemy z odtwarzaniem
w oknie Source. Po załadowaniu klipu do okna mozna go bez problemu odtwarzać, ale gdy wcisne pauze i chce ponownie odtwarzac to odtwarzanie nie działa. Gdy klikne dalej na pasku postepu i klikne
play to odtwarzanie działa ale w zwolnionym tempie. Probowałem
przeinstalować program, ale bez rezultatu. Kiedyś mi to działało
bez problemu, a teraz nie chce i nie wiem dlaczego.
Prosze o porady i z gory za wszystkie dziekuje


sobota, 9 grudnia 2006, 20:06
Zobacz profil
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: wtorek, 31 stycznia 2006, 23:09
Posty: 71
Post 
sprawdz kodeki audio video


środa, 17 stycznia 2007, 13:25
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL