Teraz jest wtorek, 7 lipca 2020, 21:38




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Trzęsący się obraz!? 
Autor Wiadomość
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: czwartek, 7 września 2006, 11:20
Posty: 117
Post Trzęsący się obraz!?
Witam!
Mam ogromny problem z Ulead Media Studio 8Pro, robie sobie krotki filmik ok 1 minuty (taka reklamowka co oferuje, kontakt, itp.) koduje i wszystko jest ok. obraz gitara.
Ale problem pojawia się gdy dorzuce ten projekt w Ulead na koniec jakies produkcji, jest tam taka opcja importu gotowego projektu wiec dokladam ten juz gotowy projekt reklamy do istniejacego i jak juz zakoduje film to w tej reklamie na koncu jest taka kicha ze az zal patrzec litery sie trzesa jak starej babce rece ;) obraz tez jak w filmie z drugiej wojny swiatowej. a opcje tego projektu ktory koduje(cala produkcje+ reklama) sa identyczne z tymi z projektu w ktorym miesci sie reklamowka. bitrate to samo, jakosc, itd.
Co moze byc przyzyna tego przeciez jak osobno zakoduje ta reklamowke to obraz jest super.


sobota, 10 lutego 2007, 00:39
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL