Teraz jest czwartek, 9 lipca 2020, 23:03




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 MediaStudio Pro v.8.0 Error 
Autor Wiadomość
Nowy
Nowy
Avatar użytkownika

Dołączył: sobota, 21 lipca 2007, 16:20
Posty: 4
Lokalizacja: Radlin
Post MediaStudio Pro v.8.0 Error
Witam wszystkich

Mam ogromny problem....

Po zainstalowaniu UMSP 8, gdy chcę otworzyć VideoEditor 8.0 wyskakuje mi taki błąd:

http://www.fothost.pl/out.php/i72893_Untitled2.jpg

Po czym program się zamyka...

To samo dzieje się przy programie VideoCapture 8.0 tyle ze error wyskakuje po wyłączeniu programu na krzyżyku (lecz i tak nei zawsze się pojawia)

Przeinstalowałem już system, zainstalowałem najnowszy DirectX, najnowsze stery do karty graficznej..i nadal to samo...

Proszę zatem o jakąkolwiek pomoc
Z góry serdecznie dziękuję!


sobota, 21 lipca 2007, 16:29
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 9 lutego 2007, 17:30
Posty: 127
Lokalizacja: Głuchołazy
Post 
A jaki masz sprzęt?


niedziela, 22 lipca 2007, 16:47
Zobacz profil
Nowy
Nowy
Avatar użytkownika

Dołączył: sobota, 21 lipca 2007, 16:20
Posty: 4
Lokalizacja: Radlin
Post 
Przepraszam, nie miałem dostępu do internetu w ostatnim czasie, wiec nie mogłem odpisać.

Problem rozwiązałem - zrobiłem formata na czysto i od razu zainstalowalem MSP 8. Teraz wszystko jest OK. Jakiś program musiał coś blokować.


piątek, 24 sierpnia 2007, 22:50
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL