Teraz jest sobota, 11 lipca 2020, 09:24




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 
 Ulead DVD Movie Factory 4 - PROBLEM 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post Ulead DVD Movie Factory 4 - PROBLEM
Witam Wszystkich.

Mam taki problem. Po przygotowaniu całego menu przechodzę do tworzenia kompilacji, wybieram opcje tworzenia katalogów "DVD Folders" na dysku i włączam kompilacje. Wszystko dobrze, aż do momentu "Audio/Video Multiplexing". Wszystko staje i tak już stoi, aż nie zamknę programu poprzez alt+ctrl+del. Już mam tego dosyć, nie mogę nic przygotować.

Macie jakieś koncepcje?

Dodam, że pliki video są:
720x576, 4200kbps video + audio dd2/0 256kbps, PAL DVD,

Pozdrawiam.


czwartek, 6 września 2007, 22:07
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Na początek,odinstalować i zainstalować na nowo.


czwartek, 6 września 2007, 22:17
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post 
Niestety nie pomaga. Jakieś inne pomysły?


poniedziałek, 10 września 2007, 09:56
Zobacz profil
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: czwartek, 11 sierpnia 2005, 13:21
Posty: 180
Lokalizacja: Łódź
Post 
A materiał źródłowy w jakim jest formacie? Może być jakiś konflikt kodekowy, np. zbyt dużo, wzajemnie się "gryzących" paczek kodeków zainstalowanych.

[ Dodano: Pon Wrz 10, 2007 11:29 am ]
Proponouję również zainstalowac wszelkie łatki ze strony producenta do programu Uleada :P


poniedziałek, 10 września 2007, 10:24
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post 
W systemie mam zainstalowanego K-lite a materiał jest DVD PAL (MPEG), parametry jak wyżej.


poniedziałek, 10 września 2007, 22:00
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 3 sierpnia 2007, 10:26
Posty: 179
Post 
wg mnie to blad pliku mpeg, zrekompresowalbym to lub skompresowal od nowa.


poniedziałek, 10 września 2007, 22:18
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post 
Ale to się nie dzieje po raz pierwszy, Mam już tak od jakiegoś czasu. Ten problem jest na jednym z moich komputerów. Mam jeszcze jeden w innym miejscu i tam jest to samo oprogramowanie i wszystko lata jak powinno. Do tej pory w celach authoringu jeździłem na drugiego kompa, ale w końcu postanowiłem rozwiązać ten problem. Sprawdzę po odinstalowaniu kodeków.


poniedziałek, 10 września 2007, 22:25
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 3 sierpnia 2007, 10:26
Posty: 179
Post 
w takim razie wina encodera. Sciagnij triala DMF6 i sprawdz te same pliki jezeli to samo czyli ewidentna wina encodera.


poniedziałek, 10 września 2007, 22:38
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post 
Czyli jakie rozwiązanie??


wtorek, 11 września 2007, 16:41
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 3 sierpnia 2007, 10:26
Posty: 179
Post 
Bartasek napisał(a):
Czyli jakie rozwiązanie??
jezeli zrobiles to co wyzej, to najpierw reinstal windowsa z formatem, proba na starym oprogramowaniu, a jezeli dalej cos nie tak to poszukiwanie nowego softu - encodera i do authoringu.


wtorek, 11 września 2007, 20:28
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 4 maja 2005, 22:01
Posty: 28
Post 
rozumiem, dzięki.


wtorek, 11 września 2007, 20:56
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 3 sierpnia 2007, 10:26
Posty: 179
Post 
Bartasek napisał(a):
rozumiem, dzięki.
wiem ze ameryki nie odkrylem, ale w tak ciezkich przypadkach jedynym rozwiazaniem wydaje sie byc reinstal windowsa :/ niestety... sam tego nie lubie.

Powodzenia.


wtorek, 11 września 2007, 23:03
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 3 sierpnia 2006, 18:34
Posty: 37
Post Re: Ulead DVD Movie Factory 4 - PROBLEM
Bartasek napisał(a):
Witam Wszystkich.

Mam taki problem. Po przygotowaniu całego menu przechodzę do tworzenia kompilacji, wybieram opcje tworzenia katalogów "DVD Folders" na dysku i włączam kompilacje. Wszystko dobrze, aż do momentu "Audio/Video Multiplexing". Wszystko staje i tak już stoi, aż nie zamknę programu poprzez alt+ctrl+del. Już mam tego dosyć, nie mogę nic przygotować.

Macie jakieś koncepcje?

Dodam, że pliki video są:
720x576, 4200kbps video + audio dd2/0 256kbps, PAL DVD,

Pozdrawiam.
Miałem taki problem,sprawdź gdzie są skierowane pliki tymczasowe przeważnie jest to dysk c:dokument/seting gdzie zwykle jest za małomiejsca ay dokończyć autoring i program się zatrzymuje. Skieruj te pliki tymczasowe na inny dysk tam gdzie jest dużo miejsca,podczs autoringu wielkość takiego pliku sięga do 12GB

[ Dodano: Czw Paź 04, 2007 11:30 pm ]
Bartasek napisał(a):
Witam Wszystkich.

Mam taki problem. Po przygotowaniu całego menu przechodzę do tworzenia kompilacji, wybieram opcje tworzenia katalogów "DVD Folders" na dysku i włączam kompilacje. Wszystko dobrze, aż do momentu "Audio/Video Multiplexing". Wszystko staje i tak już stoi, aż nie zamknę programu poprzez alt+ctrl+del. Już mam tego dosyć, nie mogę nic przygotować.

Macie jakieś koncepcje?

Dodam, że pliki video są:
720x576, 4200kbps video + audio dd2/0 256kbps, PAL DVD,

Pozdrawiam.
Miałem taki problem,sprawdź gdzie są skierowane pliki tymczasowe przeważnie jest to dysk c:dokument/seting gdzie zwykle jest za mało miejsca aby dokończyć autoring i program się zatrzymuje. Skieruj te pliki tymczasowe na inny dysk tam gdzie jest dużo miejsca,podczs autoringu wielkość takiego pliku sięga do 12GB


czwartek, 4 października 2007, 22:29
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 13 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL