Teraz jest piątek, 14 sierpnia 2020, 10:39




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 UVS 11 PL Plus - problem z automuzyką 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post UVS 11 PL Plus - problem z automuzyką
Witam, własnie dzis dostałem paczuszke z UVS 11PL Plus, odinstalowalem stara UVS 8 PL i zainstalowalem 11.
Niestey jedna z rzeczy ktora mi nie dziala to automuzyka, zakładka nie jest wogóle aktywna.
Pliki SmardSound i program się zainstalowały podczas instalki programu, sa na c:\SmartSound Software ale w dodaj lub usuń programy nie ma takiego programu?
Z góry dzieki za pomoc.
Pozdrawim,
Mariusz


poniedziałek, 17 grudnia 2007, 21:33
Stały bywalec
Stały bywalec

Dołączył: środa, 25 maja 2005, 08:37
Posty: 83
Lokalizacja: Polska
Post 
Trzeba zainstalować program z 1 płyty, a potem pakiet CONTENT z 2 płyty, inaczej nie będzie nie tylko smartsound ale też menu, filtrów, efektów i styli.


czwartek, 20 grudnia 2007, 19:22
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL