Teraz jest czwartek, 9 lipca 2020, 23:29




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Ulead 11 - nie ucina obrazu 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 17 marca 2009, 13:43
Posty: 13
Post Ulead 11 - nie ucina obrazu
Witam,
nie bardzo mogę znaleźć w tematach.. mam taki efekt, że edytuję film: przycinam dany fragment video, jest on widoczny we właściwym rozmiarze w edycji. Jednak po udostępnieniu, w pliku wynikowym ucięte jest tylko audio natomiast video dalej jest tak jak w zródle - nie ucięte.
Można o sugestie poprosić. Zrobiłem już kilkanaście filmów i nie miałem podobnego problemu...
--
Pozdrawiam
Ryszard


piątek, 16 października 2009, 10:10
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 17 marca 2009, 13:43
Posty: 13
Post Re: Ulead 11 - nie ucina obrazu
Witam,
może inaczej.. wygląda, że nie ma zamknięcia pliku. Odtwarzacz Ulead czy dowolny inny odtwarzacz pokazuje suwak "play" na końcu skali a nagranie idzie dalej. Acha w edytorze Ulead w podglądzie nie jest to widoczne w ogóle natomiast po zrenderowaniu w zawartosci pliku występują dwie prędkości obrazu...i dziury w audio czego nie widać w podglądzie...
--
Pozdrawiam
Ryszard


piątek, 16 października 2009, 15:06
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 17 marca 2009, 13:43
Posty: 13
Post Re: Ulead 11 - nie ucina obrazu
Witam,
już sobie poradziłem ... a właściwie Avidemux poradził sobie z tym problemem...
--
Pozdrawiam
Ryszard


poniedziałek, 19 października 2009, 14:05
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL