Teraz jest piątek, 18 stycznia 2019, 22:23




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Brak obrazu w plikach avi 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 2 sierpnia 2007, 11:44
Posty: 4
Post Brak obrazu w plikach avi
Witam posiadam Pinnacle Studio Plus 11 PL mam problem:

Otóż nagrałem sobie filmik programem fraps full version, a pliki zapisują se w formacie avi, ale gdy chcę wrzucić nagrany plik do programu wszystko jest ok ale nie pokazuje nagranego obrazu tkz. obraz jest albo czarny albo zielony proszę o pomoc.

PS. Wcześniej pracowałem na Windows MM i tak obraz nagrany sie wyświetla więc nie wiem co zrobić proszę o pomoc :cry:
:cry:


<> LINK <> Screen <>
http://i9.tinypic.com/4pyuhbl.jpg


czwartek, 2 sierpnia 2007, 11:48
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 1 września 2007, 20:15
Posty: 3
Post Ruchome zdjecia w Pinnacle 11
Jak zrobić ruchome zdjęcia w Pinnacle 11. Chodzi o powolny zoom albo powoli przesuwający sie obraz z lewo na prawo, cos w tym rodzaju.


sobota, 1 września 2007, 20:22
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL