Teraz jest środa, 25 listopada 2020, 02:20




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z obrazem - 'szachownica' 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 2 lutego 2009, 23:10
Posty: 2
Post Problem z obrazem - 'szachownica'
Witam,
korzystałem dotąd z pinnacle studio 9, niedawno wpadł mi w ręce vegas pro 8. Wszystko ładnie cacy, jednak mam problem z obrobieniem jednego filmu. W podglądzie w vegasie (zresztą po wyrenderowaniu też) obraz wygląda tak: http://www14.zippyshare.com/v/19611907/file.html . Dodam, że jest tak tylko z tym materiałem (wszelkie inne filmy śmigają, nie ma czegoś takiego, ustawienia z viewtopic.php?f=35&t=18222&start=0 ). Czego to wina?


Z góry dziękuję za odpowiedź.


poniedziałek, 2 lutego 2009, 23:31
Zobacz profil
Nowy
Nowy

Dołączył: poniedziałek, 2 lutego 2009, 23:10
Posty: 2
Post Re: Problem z obrazem - 'szachownica'
Dodam jeszcze, że w AAE cs3 i virtualdub występuje to samo (podczas zwykłego odtwarzania np. w WMP wszystko wygląda normalnie). Może to wina rozdzielczości nagrania? Jak można to 'podreperować' ? Pozdrawiam.


wtorek, 3 lutego 2009, 16:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL