Teraz jest czwartek, 14 listopada 2019, 09:37




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Przechwyt do MPEG --> brak 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: środa, 26 maja 2004, 19:07
Posty: 32
Post Przechwyt do MPEG --> brak
Po przechwyceniu obrazu w programie Pinnacle Studio 9 ze zrodla analogowego do MPEG nie ma mozliwosci odtworzenia zapisanego pliku w tym programie (zdarza sie to okolo 7 na 10 razy). W innych programach do odtwarzania MPEG nie ma zadnych problemow z odtworzeniem tych "zlych plikow", ktorych nie mozna edytowac w PS. Zaczelo mi sie to dziac po zainstalowaniu najnowszego uaktualnienia (StudioPatch9_3_5). Moze spotkal sie ktos z podobnym problemem.


czwartek, 25 listopada 2004, 16:37
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 14 grudnia 2004, 21:25
Posty: 9
Post 
uaktualnienia takie sa ja tez mialem problem z tym. zainstalowalem jeszcze raz ale bez patcha i bylo wszystko ok


wtorek, 14 grudnia 2004, 21:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL