Teraz jest wtorek, 23 lipca 2019, 18:17




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Pinnacle studio 9.3 edycja mpg2 po renderingu brak synchro. 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 29 lipca 2005, 23:23
Posty: 2
Post Pinnacle studio 9.3 edycja mpg2 po renderingu brak synchro.
Tak jak w tytule tematu,
szlag mnie trafia juz bo nie wiem jak sie tego pozbyc, byc moze nie da sie.
Poblem wyglada tak, mam pliki mpg2 po 1godz i 30 min kazdy, utworzone w Pinnace studio9.3 o takim samym
bitrate, 5500 staly (przy zmiennym to samo) gdy potne takiego mpg2 wyrzuce to co nie chce i zrenderuje do mpg2 z takim samym bitrate mam przesuniecie dzwieku o 4 do 5 sec, Zglupialem calkiem, wlozylem sam plik nie pocialem go nie pododawaem przejsc, nie ruszylem nic, rendering do mpg2 z takimi samymi ustawieniami, i padaczka. nie dosc ze nie ma synchro to jeszcze rozmiar plkiu sie zwiekszyl i to bardzo. Moze ktos madry mi odpowie. Dodam ze krotki material do 30 min smiga bez pudla, natomiast material powyzej godziny zaczyna fisiowac. Z materialu w AVI nie mam takiego problemu, wkladam AVI DV i tne dodaje co chce przsuwam, dodaje przejscia, ustawiam bitrate i renderuje do mpg2 dziala bez pudla, problem jest tylko z plikami mpg2 Nie bede pisal jaki mam sprzet to nie istotne bo sprawdzilem to na roznych kompach i jest tak samo.

prosze o pomoc jesli znasz odpowiedz wyslij na maila najlepiej.
toerni@o2.pl

Pozdrawiam
ernigermany


piątek, 29 lipca 2005, 23:40
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 29 lipca 2005, 23:23
Posty: 2
Post zdegustowany jestem
Brak synchro podczas renderingu mpg2 w pinnacle Studio
Ale jakos nikt chyba nie wie, za to pytania o przejscia i
jakies tam bzdury to chetnie po 100 komentow.
Nic to jak zwykle jest tak, ze musze sam do wszytkiego dochodzic
i sie dowiem co jak na wlasna reke metoda prob i bledow.
Nic to jedno wiem na pewno jesli rozwiklam ten problem a rozwiklam, to
nie podziele sie wiedza na ten temat.

Dzieki, za to ze kilka osob chociaz chcialo poczytac
o problemie.

Teraz pewnie posypia sie posty, puknij sie w glowe i kilka innych epitetow i takie tam jak to na tym forum. Takich ludzi tez pozdrawiam. Niech swoja niewiedze zaslaniaja byciem palantami.


Pozdrawiam


sobota, 30 lipca 2005, 22:30
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 17 czerwca 2005, 01:50
Posty: 19
Lokalizacja: Dubai
Post Re: zdegustowany jestem
Witam,
Chcia;lem Cie tylko pocieszyc ze to nie tylko u ciebie. Ja nagralem kupe materialu z DV na MPEG maszynka Plextor402. Dziek jest OK ale jak uzyje Pinnacla do wypalenia plytki to dziwek sie rozjezdza. Te typy (Studio) chyba tak maja.
Mam juz wersje 9.4.1.


ernigermany napisał(a):
Brak synchro podczas renderingu mpg2 w pinnacle Studio
Ale jakos nikt chyba nie wie, za to pytania o przejscia i
jakies tam bzdury to chetnie po 100 komentow.
Nic to jak zwykle jest tak, ze musze sam do wszytkiego dochodzic
i sie dowiem co jak na wlasna reke metoda prob i bledow.
Nic to jedno wiem na pewno jesli rozwiklam ten problem a rozwiklam, to
nie podziele sie wiedza na ten temat.

Dzieki, za to ze kilka osob chociaz chcialo poczytac
o problemie.

Teraz pewnie posypia sie posty, puknij sie w glowe i kilka innych epitetow i takie tam jak to na tym forum. Takich ludzi tez pozdrawiam. Niech swoja niewiedze zaslaniaja byciem palantami.


Pozdrawiam


niedziela, 31 lipca 2005, 05:14
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL