Teraz jest poniedziałek, 21 października 2019, 12:06




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 PROBLEM Z USUWANIEM (DELETE i CTRL DELETE) 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: wtorek, 20 września 2005, 15:01
Posty: 629
Post PROBLEM Z USUWANIEM (DELETE i CTRL DELETE)
Mam następujący problem w aplikacjii STUDIO + 10. Podczas montoania materiału chcę czasem cos usunąć i nie chcę aby materiał kótry znajduje się za usuwanym elementem przysunął się, a pozostał w swojej pozycji. Z tego co wyczytąłem do usuwania tak aby pozostała pusta przerwa służy CTRL DELETE. Wszystko niby jest w porządku tylko, że czasem pustą przerwę zostawia mi CTRL DELETE, a czasem samo DELETE. Montuję materiał na dwóch ścieżkach często synchronizuję podkłady muzyczne z wyświetlanym obrazem i dosłownie nerwy mnie biorą kiedy okazuje się że materiał przysłowiowo się porozjeżdżał. Czy ktoś się spotkał z takim problemem czy może w jakiś inny sposób można usunąć kawałek materiału aby nie przesuneła się reszta? Bo u mnie poprostu DELETE i CTRL DELETE działają sobie zamiennie raz tak a raz inaczej?


wtorek, 10 stycznia 2006, 23:10
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL