Teraz jest piątek, 19 lipca 2019, 10:43




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Zgrywanie z magnetowidu JVC HR-DVS3 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 09:17
Posty: 403
Post Zgrywanie z magnetowidu JVC HR-DVS3
Witam. Prawdę mówiąc nie miałem poważniejszych kłopotów z PS9+, a posiadam wersje 9,4 co dla niektórych niepasującą u mnie wszystko gra.
Grało do tej pory mianowicie postanowiłem kupić magnetowid jak w temacie i co się okazuje otóż przy zgrywaniu gubi klatki tak około 20 na godz materiału i tu nie było by problema gdyby nie to że materiał tylko do 30 minuty (około) jest OK potem brak dzwięku i nie da się go obrabiać.
Nawet przeglądając w WMP do połowy jest OK potem błąd . Przy zgrywaniu tego samego materiału z kamery jest Ok(nie gubi ani jednej klatki słowem OK)Dziś zrobiłem próbę i zgrałem w jakości DVD do MPEG2 i tu też wszystko OK i narazie obrabiam i myślę że będzie OK. Czy może ktos z szanownych Kolegów spotkał się z takim problemem i coś na ten temat może napisać ,doradzić z góry bardzo, bardzo dziękuje.
Pozdrawiam S_tach


sobota, 17 czerwca 2006, 17:43
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: wtorek, 20 września 2005, 15:01
Posty: 629
Post 
zerknij tutaj


http://www.filmowiec.pl/html/forum3/vie ... 1089209429
_

_________________
AMD64/3000, Gigabyte KN8-Ultra9,1,5GB RAM, 2*200GB SEGATE, GF6600GT/128, Pionieer 111DBK 1.23, Chieftec 420W, WIN XP SP2, PS10+ 10.6 -700USB, UPGRADE AVID LIQUID 7 -SP2, NV-GS250


poniedziałek, 19 czerwca 2006, 00:09
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 09:17
Posty: 403
Post 
Dzięki te posty niestety czytałem , i o traconych klatkach wiem ale nikt nie pisze że tak zrzuconego materiału nie da się edytować, bo generalnie 20 klatek na godzine filmu to niespełna sekunda czyli reasumując nie powinna przeszkadzać w dalszej edycji a jednak .U mnie obraz jest Ok tylko tak jak pisałem dzwięk zanika po około połowie materiału i nie wiem co się dzieje bo przy zrzucie MPEG2 wszystko jest ok i nawet zmontowałem godzinny filmik z chrzcin z 1 1/2 gdzinnego materiału.Ale chyba rozumiesz że wolał bym pracować na plikach AVI.Może jednak ktoś zna jakiś lek na tą przypadłość( może jakiś sterownik , łatka windows?)
Pozdrawiam S-tach
:(


poniedziałek, 19 czerwca 2006, 06:55
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL