Teraz jest poniedziałek, 14 października 2019, 20:15




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 problem z dzwiękiem 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 19 września 2005, 12:09
Posty: 13
Lokalizacja: gdańsk
Post problem z dzwiękiem
witam
nagrałem swoją kamerą materiał na taśmę ANITECH 8mm P5-60 MP Extra High Grade 60 min, jest to drugie nagranie w jej "życiu", pierwsze bez błędów, a aktualne z błędami-przerwami na ścieżce dźwiękowej (jak na załączniku).Przerwy są oczywiście słyszalne tak znacznie, że cały materiał jest nie do przyjęcia.Całość była przechwycona jako DV przez port 1394. Odtwarzając taśmę w kamerze lub przez kabelek audio/video w telewizorze żadnych zakłóceń nie słychać.
Czy taki obraz ścieżki dźwiękowej jak na załączniku tj puste, pojedyncze, w zakresie pojedynczej klatki miejsca, świadczy o uszkodzonej taśmie (już przy drugim nagraniu)?
A zasadnicze pytanie do doświadczonych kolegów brzmi: jak uratować ten materiał (niepowtarzalny), jak "pozapychać te dziury", aby zrobić z tego dvd.

_________________
Gigabite 7VT600 KT600, IEEE1394, AMD Sempron 2600+ 1,84 GHz, RAM1GB, Radeon 9550 ViVo 128MB, HDD:SAMSUNG 80GB ATA133, 250(100/150)GB SATA300, Sony DCR-TRV255E, PS10.6


wtorek, 3 lipca 2007, 16:17
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL