Teraz jest piątek, 18 października 2019, 04:26




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 prosze o pomoc 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post prosze o pomoc
Robie film i przy renderowaniu po 80% renderowania staje ;/ totalnie nic sie nie idzieje ? moze ina windowsa ? jakis wirus. Nigdy tego nie mialem ? jestem w kropce juz nie mam pojecia co robic ? przeinstalowac windowsa ? prosze o pomoc...


środa, 1 sierpnia 2007, 21:46
Aktywny bywalec
Aktywny bywalec
Post 
A może przegrzanie komputera. Sprawdź czy masz sprawne wentylatory.
Pozdrawiam
Elżbieta


niedziela, 19 sierpnia 2007, 13:30
Bywalec
Bywalec

Dołączył: poniedziałek, 24 maja 2004, 08:00
Posty: 18
Lokalizacja: Poznań
Post prosze o pomoc
Spróbuj usunąć przed exportem pliki tymczasowe. Z doświadczenia wiem że to często pomaga. Zobacz też czy z innym filmem podobnej długości też jest problem. Być może jakaś klatka filmu jest uszkodzona.

Gdy wczytujemy do timeline pliki nie nagrywane przez Pinnacle to czasami są problemy. Warto wtedy zaznaczyć opcję "ponownie koduj cały film".

Jak pisala Elka być może jest też problem z chłodzeniem choć wtedy "wywaliłby" się szybciej.


niedziela, 19 sierpnia 2007, 19:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL