Teraz jest czwartek, 17 października 2019, 10:43




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Brak obrazu proszę o pomoc :( 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 2 sierpnia 2007, 11:44
Posty: 4
Post Brak obrazu proszę o pomoc :(
Witam posiadam Pinnacle Studio Plus 11 PL mam problem:

Otóż nagrałem sobie filmik programem fraps full version, a pliki zapisują se w formacie avi, ale gdy chcę wrzucić nagrany plik do programu wszystko jest ok ale nie pokazuje nagranego obrazu tkz. obraz jest albo czarny albo zielony proszę o pomoc.

PS. Wcześniej pracowałem na Windows MM i tak obraz nagrany sie wyświetla więc nie wiem co zrobić proszę o pomoc :cry:
:cry:


<> LINK <> Screen <>
http://i9.tinypic.com/4pyuhbl.jpg


czwartek, 2 sierpnia 2007, 12:25
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 15 kwietnia 2007, 21:11
Posty: 41
Post 
może daj mu czas na przeliczenie... zielony pasek


czwartek, 2 sierpnia 2007, 20:13
Zobacz profil
Nowy
Nowy

Dołączył: czwartek, 2 sierpnia 2007, 11:44
Posty: 4
Post 
Już zrobiłem prze konwertowałem plik avi na wmv i pokazuje obraz Pzdro :]


piątek, 3 sierpnia 2007, 07:50
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL