Teraz jest czwartek, 24 października 2019, 01:34




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Brak płynnego obrazu przy panoramowaniu w Pinnacle 11. 
Autor Wiadomość
Stary wyjadacz
Stary wyjadacz

Dołączył: czwartek, 17 lutego 2005, 19:24
Posty: 142
Lokalizacja: Świdnica
Post Brak płynnego obrazu przy panoramowaniu w Pinnacle 11.
Witam,

mam problem, a mianowicie, gdy tworzę panoramę zdjęć w Pinnacle 11 wszystko idzie płynnie. Ułożony projekt renderuje na plik AVI, następnie całość wraz z czołówką, która też jest w formacie AVI, renderuje na MPEG.
Gdy plik MPEG jest gotowy wrzucam go do projektu i teraz renderuje tak, aby nagrać prze Pinnacla na płytę.

Co robię źle ??


Sprzęt na jakim jest to robione:

- Intel Core CPU 6600 (2,4GHz)
- Pamięć operacyjna 2 GB RAM
- Karta graficzna NIVIDA GeForce 8600 GT

Z gór dziękuje za wszystkie odpowiedzi.

Pozdrawiam pr@del


poniedziałek, 28 lipca 2008, 09:18
Zobacz profil
Moderator
Moderator

Dołączył: środa, 26 lipca 2006, 10:57
Posty: 4863
Lokalizacja: Tczew
Post Re: Brak płynnego obrazu przy panoramowaniu w Pinnacle 11.
Może to: LINK pomoże?

_________________
最诚挚的问候


poniedziałek, 28 lipca 2008, 20:14
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: czwartek, 17 lutego 2005, 19:24
Posty: 142
Lokalizacja: Świdnica
Post Re: Brak płynnego obrazu przy panoramowaniu w Pinnacle 11.
Dzięki.

A co zrobić, jeśli zacinają się niektóre efekty Adorage ??


poniedziałek, 28 lipca 2008, 23:14
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL