Teraz jest poniedziałek, 21 października 2019, 20:14




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Brak napisów w Pinnacle 14 HD oraz długi czas renderowania 
Autor Wiadomość
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: niedziela, 24 października 2010, 14:25
Posty: 63
Lokalizacja: Wrocław
Post Brak napisów w Pinnacle 14 HD oraz długi czas renderowania
Mam Pinnacle studio HD ultimate collection14 i od dłuższego czasu nie pojawiają mi się napisy, tzn. jak wpisuje cokolwiek to nic sie nie pokazuje.
Wskaźnik się porusza, mogło by sie wydawać że napis jest niewidzialny, ale wszystkie ustawienia wskazują na co innego :|


To normalne że film 6 minutowy w HD 720p renderuje się 2 godziny? Ogólnie Pinnacle baaardzo długo renderuje filmy w jakiejkolwiek rozdzielczości.
To wina komputera czy program jest aż tak dobry że chce aby każda klatka była w idealnej jakości? :cry:

_________________
Zadaje dużo pytań żeby inni nie musieli. KALEMEONSHOW


wtorek, 19 kwietnia 2011, 00:55
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL