Teraz jest piątek, 18 października 2019, 21:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Szybkość 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Szybkość
Witam.

Mam problem otóż w PS14, dodając efekt wideo o nazwie "Szybkość" dany urywek filmowy się nie wyświetla. Wyświetla się niebieski znak zapytania. Co z tym można zrobić?


środa, 21 września 2011, 20:02
Aktywny bywalec
Aktywny bywalec
Post Re: Szybkość
Obrazek


czwartek, 22 września 2011, 00:35
Nowy
Nowy

Dołączył: piątek, 14 października 2011, 16:05
Posty: 1
Post Re: Szybkość
Spitner napisał(a):
Mam problem otóż w PS14, dodając efekt wideo o nazwie "Szybkość" dany urywek filmowy się nie wyświetla. Wyświetla się niebieski znak zapytania. Co z tym można zrobić?



Prawdopodobnie trzeb poczekać na zrenderowanie fragmentu, do którego został zastosowany ten efekt (pasek osi czasu na górze musi zmienić kolor na pomarańczowy).
Ja mam inny problem z efektem Szybkość - po zastosowaniu go do klipu (z wartością 200%), klip skraca się o połowę, ale wcale nie przyspiesza - po prostu zostaje ucięty. Będę wdzięczna za pomoc, bo już mi ręce opadają, a ten efekt jest mi mocno potrzebny.


piątek, 14 października 2011, 16:17
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL