Teraz jest środa, 23 października 2019, 19:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Zamiast tytułu mam „!” 
Autor Wiadomość
Nowy
Nowy

Dołączył: środa, 24 października 2012, 12:03
Posty: 6
Post Zamiast tytułu mam „!”
Co z tym zrobić? Dlaczego?
Zamiast „Tytułu” mam niebieski wykrzyknik w poglądzie.
Gdzie jest błąd? :oops: :oops:

PS 15


sobota, 27 października 2012, 13:30
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 09:17
Posty: 403
Post Re: Zamiast tytułu mam „!”
Nie widzi sciezki dostepu do plików.

_________________
Jeśli wydaje Ci się, że umiesz wszystko... masz rację - wydaje Ci się


niedziela, 28 października 2012, 02:58
Zobacz profil
Nowy
Nowy

Dołączył: środa, 24 października 2012, 12:03
Posty: 6
Post Re: Zamiast tytułu mam „!”
Hmmmmm, o tym to ja wiem. Tylko dlaczego? Przecież tytuły są w programie. Czy coś się mogło zmienić samo?
Ale tytuł jako tytuł i tekst w edycji to widzę. Tylko już w projekcie tego nie ma.


niedziela, 28 października 2012, 07:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 09:17
Posty: 403
Post Re: Zamiast tytułu mam „!”
Wystarczy że zmieniłeś litere dysku, albo przeniosłeś plik do innego katalogu.
Spróbuj dwa razy kliknąć na brakujący tytuł (powinien ci pokazać nazwe pliku) i poszukać ręcznie ten plik.

_________________
Jeśli wydaje Ci się, że umiesz wszystko... masz rację - wydaje Ci się


niedziela, 28 października 2012, 07:54
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL