Teraz jest poniedziałek, 14 października 2019, 20:10




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z prędkością filmu 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 23 grudnia 2013, 18:37
Posty: 7
Post Problem z prędkością filmu
Witam!
Od dwóch miesięcy mam Pinnacle 17. Zrobiłem trzy projekty i wyeksportowałem do MPEG-4. Ponieważ są to moje pierwsze kroki, to do projektów wprowadzałem poprawki i ponownie je eksportowałem do MPEG-4
I przy którymś zapisie powstał problem.
Eksportowany projekt zapisuje się w zwolnionym tempie, ok 3 razy wolniej (tak wynika z długości zapisanego filmu. We właściwościach mam prawidłowy zapis 29 klatek/s, a filmy zapisane zwolnione mają 6 klatek/s.
Z każdym nowo tworzonym projektem jest to samo, co by wskazywało na jakąś błędną konfigurację programu.
Narracja jaką podkładam do filmu jest we właściwym tempie i trwa 1/3 filmu

Proszę o podpowiedź jaki popełniłem błąd


poniedziałek, 24 lutego 2014, 12:28
Zobacz profil
Nowy
Nowy

Dołączył: poniedziałek, 23 grudnia 2013, 18:37
Posty: 7
Post Re: Problem z prędkością filmu
Jeszcze raz proszę doświadczonych praktyków Pinnacla o pomoc.

Zauważyłem, że zapisując projekty - eksportując do AVI lub FlashVideo, plik zapisuje się poprawnie.
Problem z zapisem w zwolnionym tempie jest tylko przy eksporcie do MPEG-4, czyli do formatu .mp4


czwartek, 27 lutego 2014, 16:56
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL