Teraz jest czwartek, 17 października 2019, 07:40




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 Problem z EDIUSEM 2.5 !!!!!!! 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 26 lutego 2005, 19:24
Posty: 3
Lokalizacja: Tarnów
Post Problem z EDIUSEM 2.5 !!!!!!!
Witajcie
Mam problem z ediusem 2.5
ponieważ gdy chcę otworzyć plik :::::OPEN FILE ::::: plik .avi to mi wyskakuje błąd "Cannot Read File"
pomóżcie prosze !!!!!!!!!

_________________
Misiek


sobota, 26 lutego 2005, 19:34
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 30 maja 2003, 09:40
Posty: 556
Post 
plik jest pewnie dv type1, przekonwertuj go na type2 i bedzie ok

na stronie canopusa byl kiedys darmowy program do takiej konwersji


wtorek, 1 marca 2005, 07:37
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Mój problem polega na fakcie iż zgrany materiał z kam. jest na 25F a program ma ustawione NTSC 29 frames. Nie potrafię tego przestawić. Może ktoś podpowie co z tym fantem zrobić.

Bob :?:


piątek, 22 kwietnia 2005, 13:35
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 30 maja 2003, 09:40
Posty: 556
Post 
gdy tworzysz nowy projekt masz mozliwosc wyboru systemu


piątek, 22 kwietnia 2005, 14:40
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: czwartek, 9 października 2003, 00:11
Posty: 98
Lokalizacja: Zgierz
Post 
http://forum.swiatobrazu.pl/dv/viewtopic.php?t=12129


piątek, 22 kwietnia 2005, 15:33
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 12 czerwca 2005, 19:34
Posty: 44
Lokalizacja: Maków Mazowiecki
Post Edius 2.0
Działa Wam Edius 2.0 bez karty montażowej Canopusa ????


poniedziałek, 13 czerwca 2005, 23:03
Zobacz profil
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: poniedziałek, 4 lipca 2005, 12:46
Posty: 102
Lokalizacja: Bełchatów
Post hmm
Mi dziala 3 pro bez problemu ... co do 2.0 to nie sprawdzalem ..


poniedziałek, 4 lipca 2005, 13:45
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 12 czerwca 2005, 19:34
Posty: 44
Lokalizacja: Maków Mazowiecki
Post Edius 2.0
Działa już wiem co było powodem nie zainstalowane sterowniki od karty dźwiękowej


wtorek, 12 lipca 2005, 21:25
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL