Teraz jest niedziela, 20 października 2019, 00:24




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 Edius v4 - search ??? nie dziala! 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 24 marca 2003, 19:58
Posty: 393
Lokalizacja: Warszawa
Post Edius v4 - search ??? nie dziala!
Witam!

Uzytkuje od jakiegos czasu 4 wersje Ediusa (upgrade z v3).
Napotkalem pewien problem ktory generalnie nie mial miejsca
w poprzedniej wersji.

Chodzi mi o to ze nie prawidlowo dziala funkcja "search".
Cokolwiek dodane na timeline i jesli chce to zlokalizowac na dysku
po przez funkcje search, program za kazdym razem wyswietla mi
jakies inne pliki w ktorych nawet nie ma tego ktorego szukam?

Bardzo dziwna sprawa. Dziwne jest to tez o tyle ze kiedy
testowalem wersje Ediusa 4 TRIAL - tam bylo podobnie.
Myslac ze to nie ostateczna wersja sadzilem ze w finalnej
nie bedzie tego "bug'u" a jednak jest.

Prosze o sprawdzenie innych - legalnych uzytkownikow o sprawdzenie
czy w ich przypadku jest podobnie i odpisanie na forum.

Pozdrawiam
Krzych Wizzard

_________________
iSLATE - http://www.islate


czwartek, 16 listopada 2006, 21:41
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 23 marca 2003, 20:25
Posty: 1600
Lokalizacja: Tarnów
Post 
A próbowałeś z wgranym upgr. 4.10 ?


czwartek, 16 listopada 2006, 23:24
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 24 marca 2003, 19:58
Posty: 393
Lokalizacja: Warszawa
Post 
Witam!

No niestety ale nie z prostego powodu. Otoz okazalo sie
ze moj klucz USB jest nie aktywny i wogole nie moglem przeprowadzic
upgreadu. Musialem odeslac do Beiks'u klucz do ponownej aktywacji.

Jednak skoro pan radzi sprawdzic z update 4.10 to pytanie czy
po jego instalacji jest ok?. Sadze ze pan to wie.
Prosze o odpowiedz.

Pozdr.
Krzych Wizzard

_________________
iSLATE - http://www.islate


piątek, 17 listopada 2006, 20:21
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 23 marca 2003, 20:25
Posty: 1600
Lokalizacja: Tarnów
Post 
Sprawdziłem. Wydaje się, że w wersji 4.10 wszystko działa poprawnie.


sobota, 18 listopada 2006, 11:52
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 24 marca 2003, 19:58
Posty: 393
Lokalizacja: Warszawa
Post 
Witam!

Wracam z odpowiedzią na wczesniejsze pytanie.
Otoz mam juz zaktualizowany "usb klucz" i zainstalowalem
update 4.10 do Edka 4. No nie stety ale opcja "search"
nadal nie dziala dobrze. Niektore pliki sie wyszukuja
inne nie.

Także p.B.Spala "dupa blada" - :wink: przepraszam za wyrazenie.

p.s. po update nie mozna zaznaczyc punktu np. na sciezce
audio w celu przyciszenia. Mimo tego ze klikam na niego prawym
przyciskiem myszy on sie nie podswietla, trzeba to robic po przez lewy
co jest klopotliwe. Widac ze to jakis BUG.

No i masa niedosiagniec. Kiedy oni to poprawia???

Pozdrawiam
MKPROFILM
K.Wizzard.

_________________
iSLATE - http://www.islate


piątek, 8 grudnia 2006, 16:01
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL