Teraz jest wtorek, 12 listopada 2019, 13:59




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 
 EDIUS 5.51 nie startuje 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 13 kwietnia 2002, 13:32
Posty: 294
Lokalizacja: Bydgoszcz
Post EDIUS 5.51 nie startuje
Witam,
Czy ktoś może spotkał się z problem Edka 5.51 iż po prawidłowym zainstalowaniu na laptopie program się nie uruchamia, mianowicie pojawia się okno startujące i po załadowaniu około 70% paska postępu program staje.
Moja specyfikacja laptopa.
Lenovo z560
Intel Core i3 CPU M370 2,40GHz
4 GB ram
GeForce 310M
system Widows 7 64bit Home Premium


Załączniki:
2.jpg
2.jpg [ 343.56 | Przeglądane 114 razy ]

_________________
__STEL_MOTION__
niedziela, 20 lutego 2011, 22:04
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 31 maja 2010, 11:05
Posty: 1906
Lokalizacja: Opole
Post Re: EDIUS 5.51 nie startuje
Goły Edek, czy coś instalowałeś? Niektóre dodatki wywołują niestabilność. A może coś zostało w katalogach z wcześniejszej 6?
Nie dostajesz komunikatu o błędzie?

EDIT
Po instalacji robiłeś restart?

_________________
Obrazek


poniedziałek, 21 lutego 2011, 00:51
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 13 kwietnia 2002, 13:32
Posty: 294
Lokalizacja: Bydgoszcz
Post Re: EDIUS 5.51 nie startuje
Goły Edek, wcześniej nie był zainstlowany 6 tylko 5.51, nawet pluginów nie instalowałem. Myślałem że może tj w momencie wykrywania jakiś sterowników w karcie graficznej i też zainstalowałem najnowsze, lecz nic nie pomaga. Szczerze na chwile obecną załamuje ręce. Kolega ma ten sam model laptopa tylko z gorszą kartą graficzną i gorszym prockiem i u niego śmiga na takim samym systemie.
Żaden komunikat się nie pojawia poprostu staje, jeśli zaczynam klikać sobie myszka no to -> załacznik


Załączniki:
1.jpg
1.jpg [ 342.11 | Przeglądane 122 razy ]

_________________
__STEL_MOTION__
poniedziałek, 21 lutego 2011, 12:05
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 22 października 2006, 23:57
Posty: 537
Lokalizacja: Lisewiec koło Kolbud koło Gdańska :)
Post Re: EDIUS 5.51 nie startuje
Jeżeli to wina grafiki to sprawdź to - wypierdziel sterowniki i jak się da to zainstaluj zwykłe VGA

_________________
Edius 8.xx, Sony VEGAS PRO 10.0 + DVD Architekt 6.0
GG: 467185
Skype: ArekWP
Odbitki na KODAK PROFESSIONAL w rozsądnych cenach http://www.fotogosia.pl - zapraszamy :)


poniedziałek, 21 lutego 2011, 14:38
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 19 sierpnia 2009, 09:53
Posty: 28
Post Re: EDIUS 5.51 nie startuje
Używam Ediusa 6 - wczoraj wystąpił błąd podczas uruchamiania.
Próba odinstalowania i ponownej instalacji też nie pomogła, nadal uruchamia się do połowy i pokazuje błąd.


Załączniki:
edi 6.JPG
edi 6.JPG [ 206.08 | Przeglądane 89 razy ]
wtorek, 2 sierpnia 2011, 14:51
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 31 maja 2010, 11:05
Posty: 1906
Lokalizacja: Opole
Post Re: EDIUS 5.51 nie startuje
Czyli działał i przestał? Sprawdź, czy nie wypiął Ci się klucz, lub czy nie blokuje Ci go jakiś egzotyczny antivirus, bo widzę różne na pulpicie.

_________________
Obrazek


wtorek, 2 sierpnia 2011, 15:22
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 19 sierpnia 2009, 09:53
Posty: 28
Post Re: EDIUS 5.51 nie startuje
Przpiąłem klucz pod inny port USB i wyłączyłem tego Avasta-
ale nadal to samo startuje i błąd.Przyznam się że wczoraj uruchomiłem ccleanera...może on usunął jakiś plik Ediusa?Działał od stycznia bez zarzutów.


wtorek, 2 sierpnia 2011, 15:33
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 31 maja 2010, 11:05
Posty: 1906
Lokalizacja: Opole
Post Re: EDIUS 5.51 nie startuje
No to jesteś uratowany. CCleaner przed zmianami karze robić kopie, by móc w razie problemów przywrócić rejestr do poprzedniego stanu.
Jest ryzyko że świadomie z tego zrezygnowałeś... no ale kto by żałował paru kb miejsca gdzieś na dysku na plik z "maluńkim" backupem.

_________________
Obrazek


wtorek, 2 sierpnia 2011, 15:50
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 19 sierpnia 2009, 09:53
Posty: 28
Post Re: EDIUS 5.51 nie startuje
Muszę sprawdzić tego ccleanera.Choć zrobiłem wczoraj przywracanie systemu...ach pospieszyłem się...teraz go nie widze(instalki) ściągnę go spowrotem i zobacze...


wtorek, 2 sierpnia 2011, 15:54
Zobacz profil
Bywalec
Bywalec

Dołączył: środa, 19 sierpnia 2009, 09:53
Posty: 28
Post Re: EDIUS 5.51 nie startuje
Dałem odzyskanie ale nie pomogło znalazł mnóstwo plików ale chyba nie pomogło (albo ja nieumiem tego przywrócić)...jest to samo...chyba zrobie formata (jestem przerażony)...ale dzięki za zainteresowanie Robertnik.


wtorek, 2 sierpnia 2011, 16:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 10 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL