Teraz jest wtorek, 15 października 2019, 08:36




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z obrazem 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 22 lipca 2006, 22:09
Posty: 9
Post Problem z obrazem
Witam!
jak wiele tutaj osób jako początkujący mamy różnego rodzaju problemy, moim problemem jest fakt że zagrałem materiał w HDV kamerą sony-z5 w trybie 60i co poźniejszym czasie okazało sie ze jest to NTSC? zgadza sie ? teraz zgrywając materiał do Ediusa 6 obraz jest ładny czysty itd ale jest "za szybki" nakłada sie razem z dzwiękiem ale ruchy wykonywane na filmie są o jakieś 10%-20% szybsze... pytanie co mogę z tym teraz zrobić? jeśli spowolnie obraz to dzwięk na osi czasu bedzie zajmował mniej miejsca i juz nie bedzie sie nakładał z obrazem, jakoś klatki przeskakują?? jest możliwośc żeby to jakoś zniwelować lub najlepiej calkowicie zlikwidować? prosze o pomoc i z góry dziękuje.


wtorek, 20 września 2011, 22:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 2 lipca 2007, 17:13
Posty: 1068
Post Re: Problem z obrazem
Ustaw projekt w NTSC i tak pracuj.


środa, 21 września 2011, 13:36
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 22 lipca 2006, 22:09
Posty: 9
Post Re: Problem z obrazem
w prjekcie NTSC tak samo działa, jak zgrywałem mialem ustawiony tez projekt w NTSC jak i w PAL obydwa zgrywaja materiał który weglada na przyspieszony, i czy montuje jeden i drugi w NTSC czy w PAL to samo sie dzieje.


środa, 21 września 2011, 13:53
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL