Teraz jest sobota, 23 stycznia 2021, 02:37




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 problem z eksportem z AL7.2 do mpeg-2 1920x1080 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: sobota, 17 marca 2007, 02:03
Posty: 311
Post problem z eksportem z AL7.2 do mpeg-2 1920x1080
mam problem z eksportem do pliku z listwy montażowej ustawionej w formacie HD1080i

pliki video zaimportowane do montażu
( zauważyłem że avid ma problem z eksportem do formatu HD i HDV wyłącznie z zaimportowanymi plikami )
eksport do formatu DV, mpeg-2 720x576 - przebiega bez błędów

zmiana rozdzielczości w eksporcie z 1920x1080 na 1440x1080 - eksport przebiega bez błędów

w czym, lub gdzie tkwi błąd

zdjęcie pierwsze przedstawia ustawienie listy montażowej
Obrazek

zdjęcie drugie ustawienia eksportu w HD
Obrazek

zdjęcie trzecie - próba eksportu
Obrazek

zdjęcie czwarte - eksport rozpoczęty
Obrazek

zdjęcie piąte - render error ??
Obrazek

zdjęcie szóste - informacja w śmietniku
Obrazek

_________________
Sony PXW-160, SONY FX1000, Libec ALLEX, Benro KH-25, BOYA BY-WM6, Avid Liquid 7.2, Pinnacle Studio 19, Edius 7.53


piątek, 6 stycznia 2012, 10:43
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL