Teraz jest sobota, 23 czerwca 2018, 20:01




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 hc14 dziwne odgłosy 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post hc14 dziwne odgłosy
Mam kamerę Sony HC14. Co jakiś czas podczas nagrywania ,nagrywa się dziwny odgłos („terkot”) pracującego mechanizmu. Gdy przerwę nagrywanie a następnie wznowię, efekt ten znika. Ale jak wspomniałem wcześniej, po jakimś czasie znowu się to powtarza (co prawda bardzo rzadko ) . Kamera ma 6 miesięcy. Mam pytanie , czy ktoś może wie co to jest? Czy trzeba coś z tym robić?


piątek, 7 stycznia 2005, 00:36
Aktywny bywalec
Aktywny bywalec
Post 
proponuję serwis gwarancyjny. MA 6 m-cy więc nie będzie problemu.
Ale jestem odkrywczy :D Chyba na to nie wpadłeś ;)


piątek, 7 stycznia 2005, 00:52
Aktywny bywalec
Aktywny bywalec
Post 
Jesteś genialny.Nigdy pewnie nie wpadłbym na ten pomysł .Szkoda tylko ze ta kamerka kupiona jest za granicą. Pomijając to, jeżeli chodzi o serwisy, to dopuki cos nie padnie a zdaża sie cos sporadycznie, to wszystko jest dla nich ok. Temu też ponawiam pytanie. Jak ktoś miał podobny problem prosze o odpowiedź.


piątek, 7 stycznia 2005, 17:35
Moderator
Moderator
Avatar użytkownika

Dołączył: niedziela, 18 stycznia 2004, 13:04
Posty: 822
Post 
Spróbuj podłączyć zewnętrzny mikrofon, choćby komputerowy, pod wejście MIC-IN i nagraj coś. Zobacz czy ten problem występuje.
Pozatym w najtańszych kamerach (2-3 tysiące PLN) znany jest ten problem nagrywania szumów własnych kamery przez wbudowany mikrofon. W serwisie powiedzą Ci, że "ten typ tak ma" i będą mieli dużo racji. Ciężko wymyślić technologię gdzie mikrofon umieszczony kilka centymetrów obok silnika nie będzie nagrywał jego pracy. Efekt ten występuje zwłaszcza przy wyciszonym planie - kiedy coś się głośnego dzieje automatyka kamerki zmiejsza poziom głośności nagrywania i "brzęczenia" nie słychać.
poszukaj na Forum - było kilka tematów o tym.
Pozdrawiam


piątek, 7 stycznia 2005, 17:43
Zobacz profil
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: środa, 8 grudnia 2004, 19:44
Posty: 101
Post 
O ile dobrze sie orientuje to ta kamerka nie ma wejscia mikrofonu, i niestety w ten sposob nie mozna tego sprawdzic. Osobiscie rowniez polecalbym udac sie do jakiegos serwisu lub punktu napraw - byc moze sie uda cos zalatwic po niewielkich kosztach...

Serdecznie pozdrawiam.

_________________
- Po co kłamać, skoro wystarczy mówić prawdę, żeby nam nie wierzono. (Henri René Albert Guy de Maupassant)


piątek, 7 stycznia 2005, 21:12
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 3 grudnia 2004, 23:33
Posty: 21
Post 
Wlasnie mam podobny problem z kamerka Panasonic nvgs 120 z tym ze ten dzwiek nagrywa sie za kazdym razem. Uzycie zewnetrznego mikrofonu nic nie daje. Napisalem do panasonic Polska i napisali i:
"Witamy!
Uprzejmie informujemy, że stukot nie powinien sie nagrywać.
Proponujemy kontakt z serwisem w celu sprawdzenia kamery i ustalenia przyczyny takiegi zachownia"


piątek, 7 stycznia 2005, 22:29
Zobacz profil
Bywalec
Bywalec

Dołączył: sobota, 1 stycznia 2005, 14:44
Posty: 16
Lokalizacja: Wodzisław Śl.
Post 
daro22 napisał(a):
Jesteś genialny.Nigdy pewnie nie wpadłbym na ten pomysł .Szkoda tylko ze ta kamerka kupiona jest za granicą. Pomijając to, jeżeli chodzi o serwisy, to dopuki cos nie padnie a zdaża sie cos sporadycznie, to wszystko jest dla nich ok. Temu też ponawiam pytanie. Jak ktoś miał podobny problem prosze o odpowiedź.


Ja też mam kmaerkę kupioną w Niemczech i dostałem gwarancję europejską obowiżującą we wszystkich krajach Unii. Chyba, że masz kamerę z "innego źródła" :) Poza tym ja ze swoją starą analogówką nie miałem żadnego problemu z serwisem a chodziłem z takimi szczegółami jak zabrudzony obiektyw. Zawsze przyjmowali i naprawiali.


sobota, 8 stycznia 2005, 09:31
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 3 grudnia 2004, 23:33
Posty: 21
Post 
Oddalem swojego Panasonica do naprawy. W karcie garancyjnej napisali ze wymienili VXA 7735 - problem zniknal, nie ma odglosow pracujacej kasety. Mam jednak pytanie, jak odtwarzam wczesniej nagrane kasety mini dv gdzie wystepowal ten problem, teraz glos sie zacina i wychodzi pasek pikseli. Dlaczego tak sie dzieje, czy to normalne?


sobota, 5 lutego 2005, 20:36
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 15 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL