Teraz jest piątek, 16 listopada 2018, 05:36




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 problem - remove the tape - canon MV 300 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 14 lutego 2005, 10:28
Posty: 2
Lokalizacja: Łódź
Post problem - remove the tape - canon MV 300
od jakiegoś czasu mam problem z moją kamerką - wkładam nową taśmę a kamerka od razu karze mi ją wyjąć. Nieraz uda się nakręcić jakies 3 minutki, ale potem znów czerwony komunikat remove the cassete.
Myślałem, że może to być problem złej jakości kasety więc kupiłem dość drogą kasetkę panasonica - problem pozostał.
co to może być? Czy można jakoś temu samemu zaradzić, czy pozostaje drogi serwis? Z góry dziękuję fachowcom za pomoc, Pozdrawiam


poniedziałek, 14 lutego 2005, 10:38
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Problem jest niestety raczej powazny :( Mozesz poprobowac trickow opisanych tutaj: http://www.camcorderinfo.com/bbs/t19001.html

Pozdrawiam


poniedziałek, 14 lutego 2005, 17:56
Stary wyjadacz
Stary wyjadacz

Dołączył: poniedziałek, 14 lutego 2005, 20:04
Posty: 164
Lokalizacja: Toruń
Post problem z canonem
miałem taki sam z Canonem MX2

PROBLEM WYSTĄPIŁ PO OKOŁO 6 MIESIACACH UZYTKOWANIA , KAMERA KUPIONA W NIEMCZECH NO I KŁOPOT Z JEJ WYSŁANIEM NA NAPRAWE GWARANCYJNĄ. POMAGAŁO CZASAMI PRZEWINĘCIE KASETY DO KOŃCA I Z POWROTEM.
NIESTETY NIE OBESZŁO SIĘ BEZ POMOCY SERWISU.
CO PRAWDA NIE BYŁ TO SERWIS CANONA ALE SONY BEZ AUTORYZACJI.
ZBYT MOCNO SPASOWANE MECHANIZMY NACIĄGU TAŚMY.
KOSZTOWAŁO MNIE TO 300ZŁ ALE PROBLEM USTĄPIŁ.

ŻYCZĘ POWODZENIA


poniedziałek, 14 lutego 2005, 20:13
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 1 listopada 2004, 00:52
Posty: 552
Lokalizacja: Warszawa
Post 
od tego zaczęły sie schody z moim XM 2 niestety po czterech wizytach gwarancyjnych musiałem zapłacić po czym już nie czekałem na następną tylko jak zrobili od razu sprzedałem, a co do usterki to sprzęgło w canonach jest do d... podobno tylko jedno odpowiada za funkcje rev-prev-play i rec i przy próbie przewijania na podglądzie dostawało poślizgu i wywalało komunikat jak u ciebie. Ja nie ryzykowałem iuż więcej po tym jak na początku wesela kamera odmówiła współpracy opchnąłem ją od razu a miała niecały rok.


wtorek, 15 lutego 2005, 00:37
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL