Teraz jest środa, 14 listopada 2018, 18:05




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
 System nie wykrywa kamery 
Autor Wiadomość
Nowy
Nowy
Avatar użytkownika

Dołączył: niedziela, 6 marca 2005, 15:48
Posty: 7
Lokalizacja: Wrocław
Post System nie wykrywa kamery
Witam :C.
Mam problem [znowu :/].
Po podlaczeniu Sony DCR-HC14E przez FireWire, Windows nie wykrywa mi kamery :/. Gdy podlaczylem pierwszy raz to wykryl, teraz wogole nie chce wykryc, przez co nie moge zrzucic filmu. Ktos wie o co chodzi :|?
Kamerka to Sony DCR-H14E, system Windows XP Pro [bez service pack'ow].

Pzdr,
Knysha

_________________
Sony DCR-HC14E
Sony DSC-P93
Sony Alfa 100


piątek, 3 czerwca 2005, 12:45
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: niedziela, 15 maja 2005, 15:22
Posty: 50
Post 
zainstaluj serwis paki to powinno pomoc


piątek, 3 czerwca 2005, 12:54
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 13:59
Posty: 1643
Lokalizacja: Ruda Śląska
Post 
Skoro za pierwszym razem wykrył, to upewnij się, czy przyczyną nie jest uszkodzony kabel Fire-Wire. Co do SP to owszem SP-1 ( ja SP-2 nie instalowałem ). Nie powiedziałeś, czy najpierw podłączasz, a później uruchamiasz system, czy odwrotnie. Ja zawsze najpierw uruchamiam Windowsa, a potem przy włączonej kamerze podłączam Fire-Wire do komputera - spróbuj tak zrobić :o


piątek, 3 czerwca 2005, 13:02
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: niedziela, 15 maja 2005, 15:22
Posty: 50
Post 
Star napisał(a):
Ja zawsze najpierw uruchamiam Windowsa, a potem przy włączonej kamerze podłączam Fire-Wire do komputera - spróbuj tak zrobić :o


to jest nieistotne, ja mam wlaoczaonego kompa srednio 1 tydzien bez restartu, i kamerke podlaczam i odlaczam jak popadnie i jest calyc zas ok.


piątek, 3 czerwca 2005, 13:44
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 17 marca 2005, 13:59
Posty: 1643
Lokalizacja: Ruda Śląska
Post 
A jak to robi knysha :?:


piątek, 3 czerwca 2005, 14:27
Zobacz profil
Nowy
Nowy
Avatar użytkownika

Dołączył: niedziela, 6 marca 2005, 15:48
Posty: 7
Lokalizacja: Wrocław
Post 
Najpierw podlaczam FireWire do komputera, pozniej do kamery, wlaczam kamere na tryb Player :/

_________________
Sony DCR-HC14E
Sony DSC-P93
Sony Alfa 100


piątek, 3 czerwca 2005, 18:29
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL