Teraz jest środa, 21 listopada 2018, 19:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z kamerą - JVC 149EG ---> POMÓŻCIE !!!! 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: środa, 19 maja 2004, 16:03
Posty: 60
Post Problem z kamerą - JVC 149EG ---> POMÓŻCIE !!!!
Witam

Mam problem z kamerą JVC 149EG,
pożyczyłem ją znajomemu i od tamtej porybardzo często pokazuje mi się napis:
E 04
UNIT IN SAFEGUARD MODE

i po kilku sekundach zmienia się na:

E 04
EJECT AND REINSERT TAPE

- w praktyce z maerą wtedy nie można zrobić nic - ani odtwarzać ani nagrywać - tylko ektran z komunikatem...

Co więcej wyjęcie taśmy zazwycfzaj niewiele daje - czasami trzeba całą operację powtarzać jakieś 10 razy aż w końcu jest dobrze.

Sytuacja z tym błędem powtarza się już prawie za każdym razem

CO ROBIĆ ???


czwartek, 30 czerwca 2005, 10:39
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: środa, 19 maja 2004, 16:03
Posty: 60
Post 
czy ktoś miu pomoże ???


piątek, 1 lipca 2005, 11:08
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 16 lutego 2005, 21:29
Posty: 930
Lokalizacja: olsztyn
Post 
zadzwon do JVC Polska - do serwisu centralnego w Warszawie http://www.JVC.COM.PL - poproś technika od kamer /chyba jest na urlopie/
Ale wydaje mi się ,że kamera nie z naszego rynku - nie znam takich syboli albo z działu profesjonal.
Oni Ci pomogą .
pozdrawiam


sobota, 2 lipca 2005, 00:35
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Exabot [Bot] i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL