Teraz jest poniedziałek, 18 czerwca 2018, 23:02




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 HC90 i dropy na pierwszej taśmie 
Autor Wiadomość
Bywalec
Bywalec
Avatar użytkownika

Dołączył: wtorek, 9 sierpnia 2005, 00:32
Posty: 37
Lokalizacja: Gdańsk
Post HC90 i dropy na pierwszej taśmie
To mój debiut na forum (od jakiegoś czasu byłem jedynie jego biernym użytkownikiem), witam wszystkich i serdecznie pozdrawiam jednocześnie dziękując za ogrom wiedzy, którą udało mi się do tej pory z forum pozyskać.
Niespełna 2 tygodnie temu dokonałem zakupu kamerki. Pierwsze próby filmowania wykonywałem zaraz po dokonaniu zakupu na dołączonej przez sprzedawcę do sprzętu kasecie Maxell. Pierwsze kilka minut taśmy zostało dość intensywnie wykorzystane - kilkukrotne nagrywanie i przewijanie taśmy do początku. Za każdym razem jakość nagrania była bez żadnych zastrzeżeń, analogicznie jakość materiału zrzuconego na kompa. Po dwóch dniach wybrałem się wreszcie zakupić docelowy zestaw kaset do normalnej pracy. Wybrałem najtańszą alternatywę, taśmy Emteca, bardzo niewiele osób (jeśli nie żadna) narzekało na problemy z nimi a ich cena jest na tyle przystępna, że miałem zamiar wykorzystać każdą z nich maksymalnie 3 razy i wymieniać na nową. Pierwsze nagranie (19 minut, ujęcia po kilkanaście-kilkadziesiąt sekund w plenerze) bez zarzutów, zrzut do kompa (via FW) również bezbłędny. Kolejne nagranie, następnego dnia, niestety już przyozdobione sporymi dropami, zrzut do kompa tragiczny a na domiar wszystkiego, po przewinięciu taśmy do początku i zrzuceniu na dysk ponownie całego materiału, zniekształcenia obrazu pojawiły się również na pierwszym materiale, poprzednio zrzuconym bezbłędnie 8O .
Czy takie objawy są już podstawą do poważniejszych obaw, czy może to wadliwy egzemplarz kasety lub generalnie wina taniego nośnika?
Pozdrawiam.


wtorek, 16 sierpnia 2005, 08:50
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: wtorek, 9 sierpnia 2005, 00:32
Posty: 37
Lokalizacja: Gdańsk
Post 
(cały materiał nagrany w trybie SP)
Pozdrawiam.

_________________
Daniel
Sony DCR-HC90E, NP-FA70,
Maxell MDV/RW-1, 16MB MS


wtorek, 16 sierpnia 2005, 09:02
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 29 marca 2004, 20:29
Posty: 391
Lokalizacja: Poznań
Post 
Niestety nie ma jasnowidzów na tym forum (chyba)
Być może wadliwa kaseta
Być może coś nie tak z głowicą
Być może źle zrobiłeś, że używałeś najpierw kaset Maxell a później Emtec
Być może kamera miała zły dzień
Być może kamera Cię nie lubi
Być może.... :lol:
Kup nową kasetę, jakąś pewniejszą, droższą ale też Emtec (jeśli Emtec robi jakieś droższe?) i sprawdź, a nie zawracaj nam głowy bo nikt Ci tego nie stwierdzi na 100% :wink:

_________________
AntHus
http://www.kosakowscy.pl
http://www.kronikababusia.prv.pl


wtorek, 16 sierpnia 2005, 11:01
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: wtorek, 9 sierpnia 2005, 00:32
Posty: 37
Lokalizacja: Gdańsk
Post 
Kupiłem Excellence. Kontrowersyjne, ale był to optymalny wybór z oferty miejscowej matki najniższych cen.
Nagrałem 10 minut, wszystko miód żyleta.
Za 2 tygodnie wczasy, mam nadzieję że do tego czasu będę już wiedział wszystko... :?
Pozdrawiam.

_________________
Daniel
Sony DCR-HC90E, NP-FA70,
Maxell MDV/RW-1, 16MB MS


środa, 17 sierpnia 2005, 09:52
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Powiem tak... Najpierw Basf, a teraz Emtec niestety nie ma dobrej opinii. Ani w przypadku kaset miniDV, ani w przypadku Betacam.Co z tego, że jest tani... Myślę, że przy drugim nagraniu wskakujące dropy na takim nośniku mogą się zdarzać. Co do ceny- inne taśmy kosztują dość podobnie, by wymienić TDK, czy Sony z niższej półki. Nie wiem, jak inni, ważnych nagrań nie grałbym jednak na Emtecu.
Zresztą wiesz, z tymi kasetami różnie bywa, jak wszyscy użytkownicy kamer wiedzą. Nawet kasety Betacam Sony miewają felery. Z innej jeszcze strony... wystarczy paproch na głowicy i klops.
Pozdrawiam serdecznie


czwartek, 18 sierpnia 2005, 19:05
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: środa, 23 kwietnia 2003, 11:08
Posty: 206
Lokalizacja: Małopolska
Post 
Sprawdź jeszcze czy na wałku cięgnym ten do którego dolega gumowy, nie ma osadu na obwodzie tego wałka w postaci "pierścieni" o rozstawie szerokości taśmy i nalotu na tej szerokości, jeśli jest to usuń delikatnie tamponikiem delikatnie zwilżonym w płynie do czyszczenia, albo benzynie ekstrakcyjnej. Otwieranie i zamykanie kieszeni powinno ci obracać wałek dzięki któremu będziesz miał dostęp do całego obwodu wałka. Przy okazji mógłbyś oczyścić delikatnie bęben głowicy, jeśli czujesz się na siłach a raczej na delikatności i precyzji. Po tym zabiegu sprawdź ponownie. Jaka to kamera?

_________________
Pro- FART
Nie cofaj się przed wysiłkiem, każdy wysiłek przynosi owoc, łatwiej jest powiedzieć, co się myśli, niż wykonać co się mówi.


czwartek, 18 sierpnia 2005, 20:10
Zobacz profil
Bywalec
Bywalec
Avatar użytkownika

Dołączył: wtorek, 9 sierpnia 2005, 00:32
Posty: 37
Lokalizacja: Gdańsk
Post 
Sprawdziłem, wałek jest czyściutki. Zresztą zdziwiłbym się gdyby było inaczej - kamera jest nowiutka.
Na zakupionej taśmie Sony Excellence jak już pisałem jest znacznie lepiej, ale wyśledziłem jednak dwa dropy. Jeden z nich wystąpił w pierwszych kilkunastu sekundach nagrania, drugi po kilku minutach. Nieskompresowany materiał z tymi dropami (~15mb) wystawiłem o tu: http://tiny.pl/qw5m. Będę wdzięczny jeśli ktoś zajrzy do tego w wolnej chwili i wyda wyrok czy takie hece to normalka, czy jednak kwalifikują sprzęt do serwisowania.
Testowanie kolejnych taśm jest niestety uciążliwe finansowo, powiedzmy jednak że jestem skłonny wypróbować jeszcze jedną markę...
Dzięki z góry za poświęcony czas.
Pozdrawiam.

_________________
Daniel
Sony DCR-HC90E, NP-FA70,
Maxell MDV/RW-1, 16MB MS


piątek, 19 sierpnia 2005, 21:32
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 19 sierpnia 2005, 22:31
Posty: 7
Post 
Kiedyś kupiłem kasety panasonica profesjonal i gdy nagrałem 3 minuty filmu również pojawił się drop ale cofnełem kasete nagrałem jeszcze raz i już było ok.Powiem że już nie pierwszy raz w kasetach panasonica pojawił mi się drop zaś w kasetach sony exellence jeszcze nigdy zaznaczam że filmuje na kamerze sony 2100.


sobota, 20 sierpnia 2005, 09:35
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 12 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL