Teraz jest piątek, 14 grudnia 2018, 19:15




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 
 kamera nic nie widzi-VPD-20-co to 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post kamera nic nie widzi-VPD-20-co to
Witam
W czasie filmowania nagle jakby urwal sie film i teraz nawet na standby obraz jest zamazany. jak skieruje kamere na swiatlo to sie troche rozjasnia ale nic nie widac, tylko szare mazaje. Czy to cos powaznego, co sie zepsulo. Podpowiedzcie
pozdrawiam

_________________
Pozdrawiam, Martyna


wtorek, 18 października 2005, 08:59
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 13 maja 2005, 10:49
Posty: 336
Lokalizacja: Kraków
Post 
Witam
Może masz włączony jakiś efekt obrazu np "szare mazaje" :lol:
Pozdrawiam


wtorek, 18 października 2005, 11:08
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post 
bardzo śmieszne :roll:
ja pytam poważnie, czy czeka mnie grubsza naprawa czy wystarczy przeczyścić głowice lub temu podobne.

_________________
Pozdrawiam, Martyna


wtorek, 18 października 2005, 11:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 13 maja 2005, 10:49
Posty: 336
Lokalizacja: Kraków
Post 
jak skieruje kamere na swiatlo to sie troche rozjasnia ale nic nie widac, tylko szare mazaje.

w wizjerze czy na nagranej taśmie?


wtorek, 18 października 2005, 16:53
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post 
nie widać nic to znaczy że nie można nic rozróżnić, żadnych kształtów ani osób ale wizjer reaguje na światło bo jak skieruję obiektyw na okno to obraz się trochę rozjaśnia lecz nadal nic nie da się rozróżnić. Nie widać tego zarówno w wizjerze w trybie standby jak i w trybie record jak i ,tym bardziej zresztą, na nagranej taśmie.
Czy już to zrozumiałe czto

_________________
Pozdrawiam, Martyna


wtorek, 18 października 2005, 17:19
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 13 maja 2005, 10:49
Posty: 336
Lokalizacja: Kraków
Post 
No bo Martynko jakby głowica była brudna to raczej nie miała by wpływu na bieżący widok w wizjerze! Prawda? Czyszczenie głowicy zatem nic nie da, prawda? Zatem należy sprawdzić:
1. czystość obiektywu, który czasami może też być brudny, chociaż przy takich "maziach" to raczej odpada, no chyba, że kamerę obsługiwał jakiś operator w wieku co najwyżej dwóch lat, :lol:
2. czy aby na pewno nie jest włączony efekt obrazu, 8O
3. PRZECZYTAĆ INSTRUKCJĘ, w której powinny być opisane najczęstsze dolegliwości, a nóż taka jest opisana, :o
4. ODDAĆ KAMERĘ DO SERWISU :evil:
Pozdrawiam :idea:


wtorek, 18 października 2005, 18:12
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post 
1. musiałabym zachlapać obiektyw błotem
2. to się stało w trakcie filmowania (jak już pisałam) i nie przypominam sobie takiego efektu w tej kamerze
3. zanim tu napisałam sprawdziłam typowe błędy w instrukcji, nie jestem analfabetką
4. próbuję uniknąć serwisu dlatego tu napisałam

_________________
Pozdrawiam, Martyna


wtorek, 18 października 2005, 18:32
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 5 sierpnia 2004, 21:02
Posty: 17
Lokalizacja: Oleśnica
Post 
Problem może być bardzo poważny! Spróbuj nagrac coś na taśmę a następnie sprawdzić ten zapis, ale nie przez wizjer tylko podłącząc do TV. Jeżeli wszysto będzie OK! to znaczy, że poszedł jakiś układ wizjera. Nie znam tej kamery, ale czy na wizjerze i na panelu odchylanym jest ten sam efekt? Jeżeli nagranie będzie takie same to coś się stało z optyką albo z przetwornikiem matrycy obrazu.


wtorek, 18 października 2005, 20:43
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post 
Nagrany obraz w tv jest tak samo zamazany, niewidoczny jak przez wizjer i LCD. Dodam, że obraz zarejestrowany przed awarią, odtwarzany w kamerze jest prawidłowy. Czyli podsumowując: odtwarzanie nagranego wcześniej filmu jest prawidłowe, nieprawidłowe jest obecnie nagrywanie, w wizjerze i na LCD nic prawie nie widać i nagrany obraz też jest zamazany.

_________________
Pozdrawiam, Martyna


wtorek, 18 października 2005, 21:06
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 1 września 2005, 09:27
Posty: 228
Post 
jeśli na gwarancji to natychmiast do serwisu

jeśli po to proponuję ... myśleć o zakupie nowej, problem wydaje się na tyle poważny że sama go nie rozwiążesz.... a serwis nie zrobi tego tanio.

uszkodzona optyka np przesunięta soczewka, uszkodzone ccd
po objawach myślę że raczej to pierwsze, co nie zminia faktu że naprawa obiektywu to właściwie wymiana połowy kamery. Bo serwis wymieni moduł obiektywu i ccd a jednym zamachem - kamera uziemiona na długo bo będą musieli z korei sprowadzić(lub wręcz wysłać twoją kamerę), a to nie japonia i tam to trwa wolniej, aczkolwiek samsung ostatnio robi postępy na plus.


wtorek, 18 października 2005, 23:00
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 14 listopada 2003, 13:17
Posty: 8
Lokalizacja: Radom
Post 
Tego się obawiałam, bo kamera już nie jest na gwarancji. Zobaczymy co powiedzą w serwisie, jak będzie tak jak piszesz to chyba faktycznie trzeba szukać funduszy na nową
dzięki

_________________
Pozdrawiam, Martyna


środa, 19 października 2005, 07:40
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 11 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 12 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL