Teraz jest wtorek, 11 grudnia 2018, 04:54




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 problem z FireWire 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 16 grudnia 2005, 15:36
Posty: 2
Post problem z FireWire
Na płycie ASUS P5LD2 Delux mam zintegrowany Port 1394 który jest widoczny przez system ale nie mozna go uruchomić tz. brak połączenia, kiedy próbowałem naprawić połaczenie to wyskakuje napis (System Windows nie może zakończyć naprawiania problemu ponieważ nie możma ukończyć nastepujących czynności: protokół TCP/IP nie jest właczony dla tego połaczenia. nie można kontynuować.) po podłączeniu kamery sony nie ma możliwości zgrania filmu ani programem Pinnacle ani zadnym innym, sprawdzałem w Biosie wszystko jest ok. w menedzeże urządzeń brak konfliktów, podłączyłem przez PCI nowy port firewire (działający na innym kompie)i nic, również po próbie naprawy wyskakuje ten sam napis, a port FireWire tez jest widoczny ale nie działa, gdzie tkwi problem?


piątek, 16 grudnia 2005, 15:47
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL