Teraz jest piątek, 16 listopada 2018, 14:07




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 Sony DCR-TRV250E i problem z FireWire 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Sony DCR-TRV250E i problem z FireWire
Mam problem jak w temacie. Posiadam Sony DCR-TRV250E, w kompie kartę FireWire i oprogramowanie Ulead Video Studio 8 (sterowniki zainstalowane). Przez USB sygnał idzie, ale jak podłączyłem przez DV to mam komunikat "Either no video capture driver is installed in this system or no device is no connected". Zmieniałem już kartę, wkładałem ją do innego portu PCI (nie pomogło). W instrukcji obsługi do kamery wyczytałem, że ten typ nie może przesyłać cyfrowego sygnału (out), jak podłączam kabel to na wyświetlaczu mam napis DV IN. Znalazłem na forum, że ktoś za pomocą Ulead z takiej kamery przesłał cyfrę do kompa, ale niestety był to gość i kontaktu z nim żadnego. Proszę o pomoc i wyrozumiałość - jest to mój pierwszy post na tym forum. Pozdrawiam wszystkich.
Piotr.


środa, 25 stycznia 2006, 20:29
Aktywny bywalec
Aktywny bywalec
Post 
Czy nikt z forumowiczów nie zetknął się z takim (moim) problemem ? Jeszcze raz proszę o pomoc.
Piotr.


piątek, 27 stycznia 2006, 19:56
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 7 stycznia 2006, 21:01
Posty: 388
Lokalizacja: Zabrze
Post 
witam
prosze podaj jaki masz zestaw PC procesor, windows, dysk, RAM
pzdr


piątek, 27 stycznia 2006, 20:16
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Witam.
Oto mój zestaw: Płyta Shuttle AK32A, procesor AMD Athlon 2200+ 1,8 Gh, RAM 512 + 128 = 640 MB (nie gryzą się), dysk 80 GB, windows XP.
Zainstalowana karta to combo - 2xFireWire 6 pin + 3x USB 2.0 na chipset VIA.
Dzięki za pomoc.
Piotr.


piątek, 27 stycznia 2006, 22:39
Bywalec
Bywalec

Dołączył: niedziela, 20 czerwca 2004, 16:24
Posty: 54
Lokalizacja: Wielkopolska południowa
Post 
Witaj,
Ja mialem problem ze wspolpraca kamery SONY (HC-14) z moim kontrolerem FW na chipsecie VIA, a kamera JVC i PANASONIC byly rozpoznawane. Moze trzeba by sprawdzic czy Twoja kamera jest rozpoznawana przez komputer z karta FW na innym chipsecie. O problemach SONY-VIA juz pisano.
Pozdro,
Piotr

_________________
SONY AX 2000 :) + JVC HM200 + Toshiba Camileo p30 / Wczesniej Kodak Zi8 :) / Panasonic NV-GS140 :-) /JVC GR-D30/


piątek, 27 stycznia 2006, 22:44
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 7 stycznia 2006, 21:01
Posty: 388
Lokalizacja: Zabrze
Post 
witam
może problem rozwiąze się tu:
http://www.filmowiec.pl/html/forum3/vie ... 1135083318
pozdrawiam


piątek, 27 stycznia 2006, 23:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Witam.
Dzięki Rebus2000 za linka (nie pocieszyłeś mnie), ale wezmę od ojca Panasa i zobaczę czy komp go zobaczy, albo wezmę swoją kamerę do ojca, na jego komputer - muszę pokombinować.
Jak ktoś będzie miał jakieś doświadczenia z taką kamerą to proszę o info.
Pozdrawiam.


sobota, 28 stycznia 2006, 00:04
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL