Teraz jest środa, 18 lipca 2018, 10:25




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Dziwny problem z firewarem 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 5 lutego 2006, 11:55
Posty: 1
Post Dziwny problem z firewarem
Witam
Mam problem z firewarem. Mianowicie po dłuższym czasie nie używania kameryi w końcu musiałem coś nagrać, i gdy chciałem zgrać efekt do komputera windows tak jak by nie wykrywa urządzenie; słychać dźwięk podłączenia nowego urządzenia, ale nie pokazuje mi się małą ikonka w prawym dolnym rogu i spowalnia prace komputera tak, że nie da się nic zrobić. W Mój komputer też nic nie widać. Postanowiłem przepiąć katre do innego portu, nic to nie dało. Czasami znajduje normalnie kamerę(kiedy przepne kabel do innego gniazda w porcie firewara) i wskakuje Windows Movie Maker. I szykuje się do odczytu sygnału z kamry, ale po chwili wszystko się wyłącza i wyskakuje komunikat o braku łączności. Od ostatniego użytku kamery był przeinstalowywany system, przez cały czas był podłączony kabel do portu firewara i leżał sobie koło komputera. Odinstalowałem SP2 i nic to nie dało

Pozdrawiam i proszę o pomoc

Krzysiek


niedziela, 5 lutego 2006, 11:57
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL