Teraz jest wtorek, 16 października 2018, 17:04




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Canon mv 400 i firewire prosze o pomoc 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 15 marca 2003, 09:28
Posty: 3
Lokalizacja: Kraków
Post Canon mv 400 i firewire prosze o pomoc
Witam wszystkich, mam ogromny problem z wyzej wymieniona kamerka mianowicie kupilem niedawno karte firewire "PCI IEEE1394 NEC" w zestawie byl kabelek 6-4 i plyta z programem "ulead VideoStudio 5 se" ale kiedy podlaczylem wszystko lacznie z kamera do kompa i wlaczylem program to kamery niewidac, po nacisnieciu opcji "capture" wyswietla sie komunikat ze nie mam podlaczonego zadnego urzadzenia do przechwycania obrazu prubowalem tez innych programow ale we wszystkich wyswietla ze podobny komunikat nie mam pojecia co z tym zrobic bardzo prosil bym o pomoc !!

aha moj komputer to PII 400, 256 MB ram, gf2 mx 200 64 mb ram a system win 98se




driwery zgodnie z instrukcją wrzucilem domyslne windowsa i w systemie urzadzenie figuruje jako "NEC Firewarden OHCI Compliant IEEE 1394 Host Controller"


Ostatnio edytowano sobota, 15 marca 2003, 16:58 przez Drizzt, łącznie edytowano 1 raz

sobota, 15 marca 2003, 09:36
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
Witam.
Czy zainstalowałeś sterowniki do FireWire?Jeśli nie to zrób to.
Pozdrawiam.


sobota, 15 marca 2003, 16:38
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL