Teraz jest wtorek, 17 lipca 2018, 00:09




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 BRAK obrazu na wyświetlaczu i w wizjerze 
Autor Wiadomość
Nowy
Nowy

Dołączył: środa, 31 maja 2006, 19:23
Posty: 2
Post BRAK obrazu na wyświetlaczu i w wizjerze
Tak jak w temacie. Mam kamere Sony DCR-TRV460E. Wszystko dzialalo OK.Pewnego dnia siegnolem po kamere i okazalo sie ze nie ma obrazu na wyswietlaczu i w wizjerze. Kamera jest prawie nowa .... Resetowanie i tego typu rzeczy nic nie pomagaja :( Prosilbym o pomoc


środa, 31 maja 2006, 19:33
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 17 marca 2005, 13:59
Posty: 1626
Lokalizacja: Ruda Śląska
Post 
Zdejmij osłonę obiektywu :lol:


czwartek, 1 czerwca 2006, 08:14
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post 
Facio myslisz, ze ktos tu jest w stanie naprawic Ci zdalnie kamere? Jesli nie chcesz dostawac odpowiedzi jak wyzej to po prostu zanies ja do serwisu!

_________________
Oprogramowanie: Sony Vegas Movie Studio Hd Platinum 10, Sony DVD Architect Studio 5, Komputer: P4 3Ghz HT, 1024Mb Ram, 2xHdd, Geforce 5200, Win XP SP3, Panasonic NV-GS75.


czwartek, 1 czerwca 2006, 09:26
Zobacz profil
Nowy
Nowy

Dołączył: środa, 31 maja 2006, 19:23
Posty: 2
Post 
myslalem moze ze cos w opcjach ..... ;/


czwartek, 1 czerwca 2006, 15:48
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 13 października 2005, 22:42
Posty: 52
Post 
rozbierz kamere i sprawdzaj wszystkie układy miernikiem, nastepnie złóż i zobacz czy coś się zmieni ..
pozdrawiam :lol:

_________________
MediaStudio Pro


czwartek, 1 czerwca 2006, 19:32
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 16 lutego 2005, 09:35
Posty: 396
Lokalizacja: Jaworzno
Post 
A co z odtwarzaniem , terz kicha ?


piątek, 2 czerwca 2006, 10:54
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 6 czerwca 2006, 23:35
Posty: 1
Post może wada fabryczna
Witam
Mam soniaczka TRV 145 i mam to samo. Nie wiedziałem co zrobić aż na tym forum znalazłem info o wadliwej serji przetworników. Wejdź na stronkę sony i zobacz czy Twój model jest wymieniony http://www.sony.pl/view/ShowArticle.act ... =odw_pl_PL
Jestem ciekaw czy mi uznaja naprawę za fri bo już upłynęło trochę czasu od kąd się wysypała, jutro tne do serwisu i zobaczę.
Pozdro
Marcin :?:


środa, 7 czerwca 2006, 00:04
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL