Teraz jest czwartek, 21 czerwca 2018, 10:23




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 xh-a1 problem ze zgrywaniem w innych kamerach 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 3 lipca 2007, 18:36
Posty: 4
Post xh-a1 problem ze zgrywaniem w innych kamerach
Jak w temacie - nie moge plynnie odtworzyc obrazu na innych kamerach - sony trv 900 i jakis maly sony, oczywiscie material nagrywam w sd. Czy to moze byc wina ustawien jakis w xh-a1? Obraz sie tnie i dzwiek jest poszatkowany. Probowaem 12bit 16bit - to samo. Najpierw myslalem ze to wina trv 900 ale pozniej to samo na innek kamerce. Nie chce zarzynac kamerki ciagle zgrywajac nia, wiec jesli ktos mialby jakies pomysly to z gory dziekuje.
pozdrawiam.


piątek, 25 stycznia 2008, 17:20
Zobacz profil
Bywalec
Bywalec

Dołączył: sobota, 22 września 2007, 20:24
Posty: 48
Lokalizacja: Małopolska
Post 
cześć,

Moim zdaniem na 99% inne ustawienie toru głowicy. Biorąc pod uwagę,że twoja trv 900 przekręciła już trochę taśmy, na pewno ma już jakieś luzy na bębnie i mechanizmie. Stąd te problemy ze złym odtwarzaniem. Miałem kiedyś podobny problem, tylko z innymi modelami. Materiał nagrany na jednej "dropił" na drugiej i odwrotnie. Możliwe jeszcze, że jak nagrywasz w 16:9, to trv ma później problemy z tym formatem. Niestety nie pamiętam już czy 900 radziła sobie bez problemu ze zgrywaniem 16:9. To było bardzo dawno temu ;) Chyba, że jest jakaś inna przyczyna.


Pozdrawiam,
Filmaker


sobota, 26 stycznia 2008, 10:18
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 14 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL