Teraz jest sobota, 21 lipca 2018, 22:53




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Czułość ISO/ASA kamery JVC GY-HD201E 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Czułość ISO/ASA kamery JVC GY-HD201E
Witam wszystkich. Jaką czułóść (w jednostkach ISO lub ASA) ma kamera JVC GY-HD201E? Zmierzyłem taką czułość przy użyuciu szarej karty i światlomierza SEKONIC L-758 CINE (odbite/padające)oraz dodatkowo przy użyciu światłomierza światła odbitego w CANON EOS 50D i wyszlo jednakowo, ale mniej niz dane na niektorych stronach www. Specjalnie nie podaje danych pomiarów, aby Was nie sugerować. Bardzo proszę tylko o pewne odpowiedzi. Pozdrawiam i dziękuję.


poniedziałek, 29 grudnia 2008, 20:28
Stały bywalec
Stały bywalec

Dołączył: wtorek, 21 stycznia 2003, 11:48
Posty: 76
Post Re: Czułość ISO/ASA kamery JVC GY-HD201E
Witam

Dane na niektórych stronach podają 6 Luxów.
Ja osobiście nie mierzyłem jej czułości ...ale....robiłem test z FX1 i na tych samych ustawieniach (SD,wzmocnienie 12, przysłona 2, migawka 50) różnica jest "duża" (JVC jest sporo jaśniejszy i ma mniej szumu).
Jest jeszcze jedna różnica, ostrość Sonego przy JVC wypada słabo,jest bardziej rozmyty obraz.Sony detale na max...a JVC na normal (podobno żeby wyrównać z Sonym musi być na -6,-7 -skala do 12).

Więc jeśli to nie tajemnica to podaj co Tobie wyszło w tych pomiarach.


Pozdrawiam
Artur


wtorek, 6 stycznia 2009, 14:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Re: Czułość ISO/ASA kamery JVC GY-HD201E
Czułość w luksach właśnie podaje się często, a to nie ma żadnego przełożenia w pomiarach eksponometrycznych. Na stronach podaje się, że JVC Gy-HD201E ma około 300 ASA, na innych, że 200ASA, inne podają, że czułość ISO (w ASA'ch) jest na poziomie SONY Z1. Mój pomiar wynósł 160 ASA (mierzyłem światłomierzem SEKONIC L-758 CINE zarówno metodą pomiaru światła padajęcego jak i odbitego o szarą 18%'otwą kartę KODAKA, a także spotem w CANON EOS 50D od tej samej karty). Kamera była na ustawieniach HDV720, 25 klatek progresywnie, migawka 1/50 sekundy, 0dB, inne ustawienia na ZERO lub NORMAL przysłony nie podaje bo zależy od oswietlenia - u mnie w kamerze przy moim oswietleniu wykazywała akurat f=4.0 i taka pojawiła mi się w światłomierzu i aparacie przy ISO 160 ASA.


wtorek, 6 stycznia 2009, 15:29
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL