Teraz jest piątek, 16 listopada 2018, 10:17




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Canon XM2 - problemy z dzwiękiem 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 8 lutego 2009, 13:23
Posty: 9
Post Canon XM2 - problemy z dzwiękiem
Witam wszystkich forumowiczów,
Od kilku tygodni jestem gościem na forum czytając na temat sprzętu i techniki filmowania. Kupiłem sobie używaną kamerę Canon XM2. Niestety od samego początku miałem z nią problemy. A to nawalił mechanizm kasety a to nie mogłem znależć jak ją podłączyć do komputera (z powodyu instrukcji po francusku), a teraz jak już z tymi poprzednimi sobie poradziłem okazało się że dzwięk z kamery jest nie do przyjęcia. W każdych ustawieniach (czy to na manualu czy to na auto, z włączonym i wyłączonym filtrem ATT) dzwięk ma jakeiś trzaski i piski. Czy ktoś już z czymś takim z was się spotkał? Podłączałem zewnętrzny mikrofon (tylko mono bo tylko taki miałem dostępny) ale okazło się że problem nie zniknął. Czy to może być problem z głowicą od dzwięku? Proszę o jakąś radę bo nie wiem co mam dalej z tą kamerą robić. Ręce mi już opadły :-(((( Pozdrawiam, Marcin


poniedziałek, 9 marca 2009, 22:35
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 8 lutego 2009, 13:23
Posty: 9
Post Re: Canon XM2 - problemy z dzwiękiem
zamieszczam link do filmiku który na prędce zrobiłem aby pokazać o jaki problem z dzwiękiem mi chodzi

http://www.youtube.com/watch?v=7V4D5P8NihU

Proszę o radę. Czy to jest kwestia ustawień czy jednak kamerę trzeba oddać do serwisu?


wtorek, 10 marca 2009, 00:01
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: czwartek, 12 lutego 2009, 22:42
Posty: 66
Post Re: Canon XM2 - problemy z dzwiękiem
Oddaj do serwisu. Polecam Ci
http://www.serwis-aparatow.com.pl/
lepiej niż na żytniej!


środa, 11 marca 2009, 15:20
Zobacz profil
Nowy
Nowy

Dołączył: środa, 11 marca 2009, 11:57
Posty: 10
Post Re: Canon XM2 - problemy z dzwiękiem
Canon XM-2 kamera ma jedną z lepszych fonii w swojej klasie, jednak źle pracuje na automacie, problem z dźwiękiem tego typu pojawia się przy zwarciu styków wtedy gdy ktoś chce nagrywać z mikrofonu mono na dwie ścieżki. Być może to jest problem gniazda w kamerze.
Wada bębna naciągu taśmy i sprzęgła może dać takie zmiany w dżwięku. Zastanowić się trzeba czy naprawa nie przewyższy wartości np nowej Sony 2100 mimo że ma gorszy dżwięk i węższy obiektyw ma najtwardsze sprzęgło w swojej klasie.
Sprzedaj kamere tam gdzie ją kupiłeś i kop Sonego póki jeszcze jest. Zaznaczam nie jestem fanem sonego ale patrze realni i liczę.


czwartek, 19 marca 2009, 18:17
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: jurekwejh i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL