Teraz jest piątek, 16 listopada 2018, 20:13




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Panowie przy ustawieniu 1080p24 wyswietla mi sie obraz 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 16 lutego 2010, 22:06
Posty: 5
Post Panowie przy ustawieniu 1080p24 wyswietla mi sie obraz
w kamerze tak jakby był rwany sa takie przeskoki czy to jest cos normalnego tez tak macie bo przy ustawieniu 720p50 jest oki ? A drugie pytanie po zaimportowaniu plików do kompa (pliki nagranie z przeplotem lub progresywnie) i po konwersji np: do avi mam nadal cos w rodzaju przeskoków wyglada to jakby bylo w zwolniony tempie. Nie wiem czy jest to wina kamery czy komputera mam procesor 4 rdzeniowy - 4gb ramu win 7- 64bit. Sprawdzałem to na 3 kompach i na kazdym jest to samo. W czym moze byc problem.

Proszę o pomoc?


wtorek, 16 lutego 2010, 23:58
Zobacz profil
Moderator
Moderator
Avatar użytkownika

Dołączył: czwartek, 22 maja 2003, 04:24
Posty: 3412
Lokalizacja: zachodniopomorskie
Post Re: Panowie przy ustawieniu 1080p24 wyswietla mi sie obraz
jerom napisał(a):
Panowie przy ustawieniu 1080p24 wyswietla mi sie obraz

Panie też tu są na forum i co niektóre mają naprawdę dużą wiedzę...
Problem jest w tym 24, dla chcących wgłębienia się w wiedzę, bardzo oczywisty.

_________________
Film jest jak seks: gdy nie ma uczucia, nawet technika nie pomoże
Pytania na pw. - tylko osobiste nie związane z forum!


środa, 17 lutego 2010, 09:22
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL