Teraz jest niedziela, 16 grudnia 2018, 12:40




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Dziwny problem z przetwornikiem A/C kamery. 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: niedziela, 29 czerwca 2003, 15:50
Posty: 23
Post Dziwny problem z przetwornikiem A/C kamery.
Mam problem z moja kamerką (JVC gr-d70), polega on na tym, że w czasie zrzucania sygnału analogowego na kamerę pojawiają się zakłócenia w postaci poziomych pasów lub w najlepszym wypadku zanikają kolory. Najbardziej dziwne jest to, że dzieje się to tylko w momencie, gdy podłączam się poprzez przejściówkę euro-cinch do magnetowidu (obraz z kasety lub tunera magnetowidu). Natomiast, w momencie używania tej samej przejściówki podłączonej pod telewizor nie ma tego przykrego efektu. Oczywiście sygnał z magnetowidu jest prawidłowo wyświetlany na telewizorze, cyrk sie zaczyna przy kamerze. Czu ktoś sie może spotkał z czymś podobnym.


czwartek, 14 sierpnia 2003, 23:47
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Macrovision
Trochę to dziwne.
Nei wiem co nagrywasz z magnetowidu, ale jesli jest to kaseta zabezpieczona Macrovision to będziesz miał problemy - na TV powinno być dobrze. tak działa to zabezpieczenie.
Oczywiście nie wykluczam innych rzeczy ale do głowy tylko to mi przychodzi.

emes


poniedziałek, 18 sierpnia 2003, 13:12
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 9 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL