Teraz jest niedziela, 16 grudnia 2018, 18:13




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z odtwarzaniem JVC GR-FX14 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: piątek, 25 stycznia 2008, 18:25
Posty: 26
Post Problem z odtwarzaniem JVC GR-FX14
Kamerka jak w temacie do niedawna śmigała bez problemu.Kilka miesięcy nie była używana i teraz ma problem z odtwarzaniem (czy to w wizjerze czy też na TV).Pojawiły się zakłócenia w postaci gęstych pionowych kresek przypominających deszcz.Nagrywa normalnie bez takich objawów w wizjerze.
Mam kasetki nagrane wcześniej b.dobrze.Teraz ich odtwarzanie także odbywa się z zakłóceniami wyżej opisanymi.Były wcześniej świetnie nagrane i odtwarzane.Nie wiem,czy nagrana teraz kasetka będzie czysto odtwarzać na innej kamerce lub na kasecie "matce" (niestety nie mam)? To by coś już dało do myślenia. Nie bardzo mam jak sprawdzić. Dodam tylko,że żadne uszkodzenia mechaniczno-fizyczne nie wchodzą w grę.Sprzęt jest szanowany i tylko ja go używam.
Co mogło spowodować takie usterki?Czy watro naprawiać ten sprzęcik?
Może ktoś miał podobny przypadek i potrafi pomóc takiemu laikowi jak ja?


niedziela, 6 lutego 2011, 17:33
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 12 sierpnia 2010, 21:12
Posty: 28
Post Re: Problem z odtwarzaniem JVC GR-FX14
Gdyby to były kreseczki poziome a nie pionowe to można by przypuszczać że masz głowicę brudną. Pionowy "deszcz" ...nie wiem. Nie możesz z całą pewnością stwierdzić że nagrywa dobrze, to co widzisz w wizjerze kamery to jest obraz przed zapisem na taśmie. Widzisz dobry obraz, ale może być źle zapisany. Jak masz kasetkę czyszczącą to przeczyść głowice, nie zaszkodzi.


niedziela, 6 lutego 2011, 20:23
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 25 stycznia 2008, 18:25
Posty: 26
Post Re: Problem z odtwarzaniem JVC GR-FX14
Czy przyczyną takiego odtwarzania (przypuszczam,że i nagrywania) może być luźny pasek napędowy trakcji taśmy? Przyjrzałem się jeszcze raz i zauważyłem,że obraz jest także w kreskach poziomych i ma jakby "poszarpane,postrzępione" fragmenty odtwarzanego filmu.Wszystko jest we wnętrzu mechanizmu czyste. Pomyślałem o pasku (chyba taki tam jest?) bo kiedyś podobne wydaje mi się przyczyny powodowały paski w magnetowidach.


piątek, 11 lutego 2011, 17:16
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Google [Bot] i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL